Talk Gigablue Quad CCcam Probleme

Dieses Thema im Forum "CS CCcam" wurde erstellt von Andi-Delia, 13. November 2013.

  1. Andi-Delia
    Offline

    Andi-Delia Newbie

    Registriert:
    9. November 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo. Habe mal wieder ein technische Frage. Ich kann im Softcam Konfigurator nur eine Quelle auswählen z.B. OScam oder CCcam_230 u.s.w. Ich möchte aber zwei gleichzeitig betreiben z.B. HD+ und ORF.


    Kann mir jemand weiterhelfen ??? [​IMG] [​IMG] [​IMG] [​IMG] .




    MFG Andi.
     
    #1
  2. extra
    Online

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.915
    Zustimmungen:
    7.500
    Punkte für Erfolge:
    113
    AW: Gigablue Quad CCcam Probleme

    Gerne, verschiedene "Gruppen" vergeben, ich denke, da ist der Fehler, gehört aber nicht in die Kaufberatung, ich verschiebe es in den Gigablue Bereich
     
    #2
    McMighty gefällt das.
  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.551
    Zustimmungen:
    4.765
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Gigablue Quad CCcam Probleme

    Danke Dir, aber von Softcams habe ich auch keine Ahnung und ist auch nicht Gigabluespezifisch. Deswegen gebe ich es weiter in den CCcam Bereich :)
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.