Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

( gelöst ) CCCAM mit VU+ Duo 4K läuft nicht.

teutates66

Newbie
Mitglied seit
15. Januar 2019
Beiträge
3
Erhaltene Reaktionen
1
Hallo,
ich habe mir eine neue Box geholt und bekomme einfach die CCCAM nicht zum laufen.
Kann mir jemand helfen der das gleiche Problem hatte?
 
OP
teutates66

teutates66

Newbie
Mitglied seit
15. Januar 2019
Beiträge
3
Erhaltene Reaktionen
1
Hallo,
Installiert ist das VTI 14. Die VU Duo 4K hat einen ARM- Prozessor
habe verschieden IPK´s schon probiert aber keine funzt.
CCCam 2.3.2 ist Installiert und auch zusehen auf dem Panel, cccam cfg. ist auch an der richtigen stelle!
 
Zuletzt bearbeitet:

elogugu

Hacker
Mitglied seit
21. Februar 2013
Beiträge
427
Erhaltene Reaktionen
226
Was läuft da nicht ? Lässt sich ipk nicht installieren ? kannst die nicht starten ? Mehr Infos wäre von Vorteil im Grunde ist die cccam vom @dodo83 die richtige und müsste laufen !
 

uludag16

Meister
Mitglied seit
28. Juni 2009
Beiträge
850
Erhaltene Reaktionen
180
Kann ich mir meinen Vorgänger anschliessen habe einige version ausprobiert VTI 14.0 Lässt sich keine cccam 2.3.2 instalieren...
 

dududu555

Newbie
Mitglied seit
10. März 2019
Beiträge
5
Erhaltene Reaktionen
1
kann mich da auch nur anschliessen, Meldung das 1 Paket installiert wurde kommt aber im camfeed ist nix da, aber in /etc sind die cccam Dateien vorhanden
 

dududu555

Newbie
Mitglied seit
10. März 2019
Beiträge
5
Erhaltene Reaktionen
1
root@vuuno4k:~# opkg install /tmp/vuplus-team.com-cccam-arm_Vti-2.3.2_all.ipk

Installing vuplus-team.com-cccam-arm (Vti-2.3.2) on root.

To remove package debris, try opkg remove vuplus-team.com-cccam-arm.

To re-attempt the install, try opkg install vuplus-team.com-cccam-arm.

Collected errors:

* check_data_file_clashes: Package vuplus-team.com-cccam-arm wants to install file /usr/lib/libstdc++.so.6.0.20

But that file is already provided by package * libstdc++6

* opkg_install_cmd: Cannot install package vuplus-team.com-cccam-arm.
 

Szuerus

Hacker
Mitglied seit
27. Mai 2016
Beiträge
461
Erhaltene Reaktionen
129
Was funktioniert nicht?
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben