Problem Finde Nat Geo Wild HD nicht!

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von Combo, 15. Oktober 2011.

  1. Combo
    Offline

    Combo VIP

    Registriert:
    28. Dezember 2007
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    Habe Suchlauf gestartet, aber Nat Geo Wild HD ist nicht in meiner Liste. Auch manuelle Eingabe brachte nichts. Ich gab die Frequenz 12,382 u.s.w. ein, ging auf abspeichern aber in meiner TP-Liste erscheint 12,383. Habe den Suchlauf auf dieser Frequenz gestartet. Ich weiß nicht, ob dies was bei der Suche was ausmacht? FOX-HD geht.
    VG Combo
     
    #1
  2. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.724
    Punkte für Erfolge:
    113
    AW: Finde Nat Geo Wild HD nicht!

    Hi

    Musste auch manuell suchen und habe von hier die Daten genommen. Passst :)
     
    #2
    Combo gefällt das.
  3. Combo
    Offline

    Combo VIP

    Registriert:
    28. Dezember 2007
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    AW: Finde Nat Geo Wild HD nicht!

    Diese Daten hatte ich auch genommen. Ohne Erfolg.
     
    #3
  4. Combo
    Offline

    Combo VIP

    Registriert:
    28. Dezember 2007
    Beiträge:
    92
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    AW: Finde Nat Geo Wild HD nicht!

    Hat sich erledigt. Ich habe den TP mit 12383 gelöscht und die Frequenz 12382 neu angelegt.
    VG Combo
     
    #4
    Tina Redlight und Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.