Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Festplatte wird nicht initialisiert nach reboot

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von paripassu, 24. Juni 2011.

  1. paripassu
    Offline

    paripassu Newbie

    Registriert:
    24. Juni 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Zusammen,

    nach nunmehr 5 Stunden haben ich immer noch keine wirklich brauchbare
    Antwort gefunden.
    Ich habe den 9600 Prima. Daran angeschlossen einen 1,5TB Seagate Platte
    Läuft auch. Sobald ich jedoch die Kiste reboote, heißt es; Keine Festplatte angeschlossen" Nachdem ich die Stromzufuhr der Platte kurz unterbreche. Klappt es wieder.
    Programmierte Aufnahmen funzen auch nicht. Timeshift und direkte Aufnahmen sind kein Problem.
    Jemand einen Lösungsvorschlag.

    Grüße
     
    #1
  2. vatter
    Offline

    vatter Newbie

    Registriert:
    12. Oktober 2010
    Beiträge:
    23
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: Festplatte wird nicht initialisiert nach reboot

    zu progr. Aufnahmen:
    vielleicht wie beim 9600hd, im Menü die autom. Umschaltung Sommerzeit abschalten.
    Hat dir der Opti wirklich 1,5 TB freigemacht, mit FAT32???
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.