Archiv Falk M 6 defekt!

Dieses Thema im Forum "Archiv" wurde erstellt von Crasher, 14. September 2009.

  1. Crasher
    Offline

    Crasher VIP

    Registriert:
    10. November 2007
    Beiträge:
    144
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Hallo zusammen,
    habe hier ein Falk M6, welches nur noch rum zickt.
    Das Problem ist folgendes, das Gerät wird nicht über den USB Anschluss gefunden ( USB Gerät wurde nicht erkannt). Folglich kein zugriff auf Sync.
    Ausserdem bleibt das Teil beim Startbildschirm schon stehen und ich kann es auch nicht aus machen, ausser über Hardreset:diablo:
    Was kann das denn sein???
    Bin über jede Hilfe dankbar:dfingers:

    Ach so, bevor noch Fragen auftauchen, keine Garantie oder so, habe es bei der Bucht gekauft...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Crasher
    Offline

    Crasher VIP

    Registriert:
    10. November 2007
    Beiträge:
    144
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: Falk M 6 defekt!

    Hallo,
    sollte es wirklich möglich sein das es hier keinen gibt der mir bei diesem Problem helfen kann :kez_03:
     
    #2
  4. mmrtl
    Offline

    mmrtl Newbie

    Registriert:
    9. Juli 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Falk M 6 defekt!

    Hallo,

    es kann sein das im Internen Flash - im Ordner Navigator die ActiveSyncCoverApp.exe und ActiveSyncCoverApp.ini fehlt.

    Ohne diese Dateien kann das Navi nicht in den Sync Modus gehen.

    Kannst Du denn auf den Internen Flash zugreifen (über den Explorer)?

    Gruß mmrtl
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.