Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Enigma Startet nicht

Dieses Thema im Forum "Enigma2" wurde erstellt von nemesis*, 21. Oktober 2011.

  1. nemesis*
    Offline

    nemesis* VIP

    Registriert:
    12. November 2009
    Beiträge:
    201
    Zustimmungen:
    25
    Punkte für Erfolge:
    28
    Hallo ich habe folgendes Problem auf meinen Edison Startet das Enigma nicht . Es kommt folgender Fehler

    Er Bootet dannach kommt Mount E05

    Bitte um hilfe !
     
    #1
  2. pegasus
    Offline

    pegasus Hacker

    Registriert:
    3. April 2011
    Beiträge:
    309
    Zustimmungen:
    121
    Punkte für Erfolge:
    43
    AW: Enigma Startet nicht

    Welches EOS Image und das heißt nicht E05 sonder EOS.

    Am besten wäre auch ein HT Log damit man sehen kann wo es hängt.
     
    #2
  3. Blasser
    Offline

    Blasser Board Guru

    Registriert:
    16. Oktober 2010
    Beiträge:
    1.344
    Zustimmungen:
    874
    Punkte für Erfolge:
    113
    AW: Enigma Startet nicht

    Wenn EOS im Display steht und auch bleibt, mal Folgendes versuchen:
    OK-Taste drücken und schauen, ob du das Programm umschalten kannst.
    Möglich, dass bei dir kein Bouquette ausgewählt ist...
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.