Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

DM500 Clone und Speedport W303V Verbindungsprobleme

Dieses Thema im Forum "DM 500 / DM 600 / DM 7xxx Clones" wurde erstellt von Jochen68, 31. Januar 2011.

  1. Jochen68
    Offline

    Jochen68 Ist oft hier

    Registriert:
    26. Juli 2010
    Beiträge:
    148
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hallo Forum,

    mein Bruder ist mit einer DM500 Clone über Internet mit meiner DM800 verbunden.
    Er hat einen Speedport W303V.
    Jeden Abend um die gleiche Uhrzeit, ca. 21:30 verliert die Box die Verbindung, ansonsten klappt es ohne Probleme.
    Wir dachten es sei die 24h Trennung der Telekom, allerdings funktioniert das I-Net, es sei denn, aufgrund der Trennung bekommt die Box nicht sofort wieder eine Verbindung zustande, sein PC aber schon.
    Normalerweise dauert es 5 – 10 Min bis von alleine wieder ein Bild kommt, gestern Abend hat es sicherlich eine Stunde gedauert, auch ein Neustart des Routers, der Box haben nichts gebracht.


    Jemand ähnliche Erfahrungen?
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.