Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Client problem

Dieses Thema im Forum "CS CCcam" wurde erstellt von juju1656, 24. Dezember 2010.

  1. juju1656
    Offline

    juju1656 Newbie

    Registriert:
    20. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,
    ich habe da ein problem mit cccam. also folgendes im .cfg der Server Box habe ich die F-Line gesetzt, nun zu meiner Frage: müsste ich nicht im WebIF von cccam unter clients einen eintrag finden? bei mir ist da nichts eingetragen.

    MFG
    Alex
     
    #1
  2. datamen
    Offline

    datamen VIP

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.772
    Zustimmungen:
    3.667
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: Client problem

    erst wenn der client die C:Line die du ihm gegeben hast korrekt eingetragen hat und er zur dir verbindet.

    vorausgesetzt deine dyndns und portweiterleitung passt .... wenn er von ausserhalb kommt ;-)
     
    #2
  3. juju1656
    Offline

    juju1656 Newbie

    Registriert:
    20. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Client problem

    Danke
    Hab den Fehler gefunden:
    Lag an falschen Einstellungen in meienem Router.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.