Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problema card 0 di 0 oscam

Dieses Thema im Forum "OScam (Italiana)" wurde erstellt von Nexet, 3. November 2013.

  1. Nexet
    Offline

    Nexet Ist gelegentlich hier

    Registriert:
    25. März 2012
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    salve ragazzi ho un problema che non riesco proprio a capire come risolverlo , ho 2 amici con oscam sopra , tutti e tre abbiamo la stessa versione e gli stessi files di configurazione me li sono copiati su tutti e 3 server , ora se collego il server1 con il mio mi vede la card invece se collego il server2 sul mio dice card 0 di 0
    gli utenti hanno le stesse impostazioni identiche , stessi reader stesse conf cosa puo' essere ? :emoticon-0179-headb:emoticon-0179-headb:emoticon-0179-headb
     
    #1
  2. elcoro
    Offline

    elcoro Moderator Digital Eliteboard Team

    Registriert:
    1. Juli 2011
    Beiträge:
    1.632
    Zustimmungen:
    638
    Punkte für Erfolge:
    113
    Beruf:
    Storehouse
    Ort:
    nel Mondo
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.