Talk Box startet nicht mehr nach Update

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Jamsonie, 23. Dezember 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jamsonie
    Offline

    Jamsonie Ist gelegentlich hier

    Registriert:
    20. Februar 2012
    Beiträge:
    59
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo ich hoffe es kann mir jemand helfen.

    Ich habe eine 800se mit Sim210. Ich habe Newnigma 2 drauf gehabt und alles lief blendend. Heute kam ein update Fenster mit der Frage ob es gemacht werden soll, leider hab ich auf ja gedrückt. Nach dem update bootet die box nicht mehr hoch. ich habe schon gelesen das es am Update liegt und das man es nicht machen darf.
    Leider ist es geschehen und ich wollte neu flashen. Wenn ich die Variante hinten an und vorne drücken mache kommt aber immer nur dhcp... und drunter steht stop und nichts passiert.

    Am Router ist alles eingestellt und es ist auch ein LAN-Kabel dran also müsste es klappen, jedoch ohne Erfolg. Habe auch schon sehr lange den Knopf gehalten.

    Kann mir bitte jemand helfen oder ein paar Tipps geben?



    Frohe Weihnachten
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.083
    Zustimmungen:
    3.820
    Punkte für Erfolge:
    113
    #2
    Jamsonie gefällt das.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.