Beim drücken der Audiotaste wird Bild grün fehler

Dieses Thema im Forum "DM 8000 HD Clones" wurde erstellt von sigi12, 18. Februar 2011.

  1. sigi12
    Online

    sigi12 Ist gelegentlich hier

    Registriert:
    6. Oktober 2010
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo
    Ich habe seid gestern die Box von Spanien, und habe gleich ein neues Image draufgemacht newnigma2. es geht auch alles, nur wenn ich die Audio Taste drücke kommt grüner Bildschirm. Kann mir einer helfen.
    Gruß
    sigi
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Online

    Labertasche Guest

    AW: Beim drücken der Audiotaste wird Bild grün fehler

    Hi,
    ja neu flashen anderes Image!!!!
    Nimm dies

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Dann noch Webinterface deinstallieren, Gui Neustart und dann erst ein älteres z.B. vom 26.12.1010 offline installieren, dann haste alles und funktioniert auch alles!!!
     
    #2
  4. sigi12
    Online

    sigi12 Ist gelegentlich hier

    Registriert:
    6. Oktober 2010
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Beim drücken der Audiotaste wird Bild grün fehler

    Das selbe IMAGE habe ich ja drauf, aber ich mache das neu und Webinterface deinstallieren. mal sehen ob es klappt. Im vorraus Danke!
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.