Gelöst Aktivierung mit KMSmicro WO w7 o2010-13 v1.0.1

Dieses Thema im Forum "Microsoft Office 2013 Hilfe/Support" wurde erstellt von lukas11, 11. Januar 2013.

  1. lukas11
    Offline

    lukas11 Ist gelegentlich hier

    Registriert:
    28. Dezember 2010
    Beiträge:
    39
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Habe office 2013 auf WIN /installiert und wollte es mit "KMSmicro WO w7 o2010-13 v1.0.1" aktivieren. Habe die Helfer von Anderl benutzt ohne Erfolg. Auch re-aktivierung brachte keinen Erfolg wie man im Bild sehen kann. Mache ich etwas falsch? Den Anhang 67726 betrachten
     
    #1
  2. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.511
    Zustimmungen:
    99.916
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Aktivierung mit KMSmicro WO w7 o2010-13 v1.0.1

    Du hast aber schon eine VL Edition installiert oder?
    Sonst klappt das nicht.
     
    #2
    mayrspike und extra gefällt das.
  3. lukas11
    Offline

    lukas11 Ist gelegentlich hier

    Registriert:
    28. Dezember 2010
    Beiträge:
    39
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: Aktivierung mit KMSmicro WO w7 o2010-13 v1.0.1

    Danke für die schnelle Antwort. Als ich nachgucken wollte welche Version ich von Dir runtergeladen habe stellte ich fest dass es keys gab. Hatte ich vergessen - sorry!!!!
    Nun ist alles gut!!
    Danke!
     
    #3
    Uwe777 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.