Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem 800se (sim 2.10) tot?! Nichts geht mehr

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Hyperkarma, 8. Dezember 2013.

  1. Hyperkarma
    Offline

    Hyperkarma Ist gelegentlich hier

    Registriert:
    30. Juli 2012
    Beiträge:
    93
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hi

    Hab eine 800se mit sim 2.10, resp. ein Kollege von mit hat die von mir. Hat auf Mediaportal was geschaut, dann Pause gedrückt und das Haus verlassen. Vergessen die Box auszuschalten. Ist zurückgekommen und die Box war tot. Das Display bleibt schwarz, nur im Innern der Box leuchtet ein rotes Lämpchen. Habs mit einem anderen Netzteil versucht, aber genau das gleiche Problem, auch nach Ausbau der Festplatte.
    Hat die Box im Innern auch noch ein Netzteil?
    Bin sehr dankbar für Ratschäge!

    Gruss

    Hyperkarma
     
    #1
  2. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.440
    Zustimmungen:
    4.085
    Punkte für Erfolge:
    113
    AW: 800se (sim 2.10) tot?! Nichts geht mehr

    Nein, nur externes Netzteil

    Tuner ausbauen und versuchen, ob sie dann startet.
     
    #2
  3. Hyperkarma
    Offline

    Hyperkarma Ist gelegentlich hier

    Registriert:
    30. Juli 2012
    Beiträge:
    93
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: 800se (sim 2.10) tot?! Nichts geht mehr

    Tuner drausse, aber ohne Erfolg
     
    #3
  4. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.440
    Zustimmungen:
    4.085
    Punkte für Erfolge:
    113
    AW: 800se (sim 2.10) tot?! Nichts geht mehr

    Falls sie noch Garantie hat, dann reklamieren.
     
    #4
  5. Hyperkarma
    Offline

    Hyperkarma Ist gelegentlich hier

    Registriert:
    30. Juli 2012
    Beiträge:
    93
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: 800se (sim 2.10) tot?! Nichts geht mehr

    Die ist erst 5 Wochen alt. Von 5 Chinaboxen schon die zweite mit defekt.....
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.