Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

3d Probleme mit PS3 und samsung

Dieses Thema im Forum "Allgemeine PS3 Fragen&News" wurde erstellt von pylo23, 7. November 2010.

  1. pylo23
    Offline

    pylo23 Newbie

    Registriert:
    29. September 2010
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hab mir bei saturn den ps50c687 plasma 3d fernseher mit 50zoll gekauft... er ist nun mit einem geeigneten 1.4 HDMI Kabel mit meiner PS3 verbunden. Leider bekomme ich kein sauberes 3d Bild zusammen. wenn ich den film monster vs aliens starte, habe ich immer ein mehr oder weniger starkes ghosting, wenn helle auf dunkle bereiche stoßen.

    Habt ihr auch solche "probleme"? Was kann man noch tun? Muss man da noch irgendwas einstellen? Kann man die brillen irgendwie neu synchronisieren?

    Hab mehrer Brillen versucht, verschieden HDMI Kabel.... im PS3-Menue die screengröße manuell verstellt, ...
    Alles ohne Erfolg.
     
    #1
  2. Matlock
    Online

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.757
    Zustimmungen:
    9.950
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: 3d Probleme mit PS3 und samsung

    Thema aus den News mal hier hin verschoben, passt wohl besser hier! :emoticon-0122-itwas
     
    #2
  3. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    359
    Punkte für Erfolge:
    83
    AW: 3d Probleme mit PS3 und samsung

    HI

    gleich einz vorweg ich habe zwar ne ps3 aber leider keinen 3d fernseher, aber selbes problem hatte ein bekannter von mir der sich so ein 3d set ps3 und fernseher gekauft hat auch mit dem gleichen film, wir hatten uns dann ein wenig informiert und folgende 2 schritte gemacht danach lief es bisher ohne probleme

    1. Am tv die anzeigeinstellungen alles auf automatisch gestellt

    2. haben wir auf eine tipp den kleine fsk6 aufkleber enfernt da er anscheinend so ne art unwucht hat entfernt und jetz läuft es

    vielleicht konnte ich dir so helfen
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.