1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Wiedergabe von Filmen über OpenWeb funktioniert nicht.

Dieses Thema im Forum "Enigma² Edision VIP/VIP2/Classic u.a." wurde erstellt von sunboy2402, 24. Januar 2014.

  1. sunboy2402
    Offline

    sunboy2402 Freak

    Registriert:
    16. Januar 2010
    Beiträge:
    264
    Zustimmungen:
    75
    Punkte für Erfolge:
    0
    Beruf:
    Zerspanungsmechaniker
    Ort:
    Linkenheim
    Hallo,
    wie oben schon geschrieben funktioniert die Wiedergabe meiner Aufnahmen nicht über openweb. Muss ich da einen bestimmten Player benutzen? Falls ja wie ändere ich das er nicht automatisch den Media Player nimmt?

    Gesendet von meinem LT30p mit Tapatalk
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. meitevau
    Offline

    meitevau Meister

    Registriert:
    12. März 2010
    Beiträge:
    891
    Zustimmungen:
    755
    Punkte für Erfolge:
    93
    AW: Wiedergabe von Filmen über OpenWeb funktioniert nicht.

    Wer nutzt denn noch den Media Player von Windows?!?

    Installiere Dir den VLC-Player und nutze diesen!

    Du kannst auch einfach die *.m3u (???) Datei herunterladen und mit einem anderen Player abspielen, welcher dieses Format unterstützt.

    Unter Windows könnten/sollten z.B. funktionieren:
    - VLC Mediaplayer
    - Media Player Classic
    - Media Player Classic HC (Home Cinema)
    - SMplayer
    - XBMC (Mediacenter)
    - u.v.v.m.

    meitevau
     
    #2
    sunboy2402 gefällt das.
  4. sunboy2402
    Offline

    sunboy2402 Freak

    Registriert:
    16. Januar 2010
    Beiträge:
    264
    Zustimmungen:
    75
    Punkte für Erfolge:
    0
    Beruf:
    Zerspanungsmechaniker
    Ort:
    Linkenheim
    AW: Wiedergabe von Filmen über OpenWeb funktioniert nicht.

    Super! Jetzt läuft's.

    Gesendet von meinem LT30p mit Tapatalk
     
    #3

Diese Seite empfehlen