1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

User bleibt Offline

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von osx, 20. Dezember 2012.

  1. osx
    Offline

    osx Ist gelegentlich hier

    Registriert:
    12. Januar 2008
    Beiträge:
    65
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Grpff habe ein Problem. Ich habe auf meiner Dreambox 8000 auch das OE2 installiert, Gemini3 Plugin und OneStepCam feed auch alles drauf. vorher hatte ich OE1.6 drauf und mit den ganzen settings in OScam Config etc leif auch Oscam.
    Jetzt habe ich auch Oscam auf laufen, komme auch mit Webif auf die Box bzw sehe was in der Oscam so an meinen configs steht, allerdings bekomme ich den USer also meine Box selber nicht zum laufen, da steh Offline !!
    Wie geschrieben vorher mit 1,6 lief alles

    Wer weis rat
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: User bleibt Offline

    Andere Oscam version, somit neue Parameter?
    Keine Ahnung, ist etwas zu wenig was Du hier lieferst.
     
    #2
  4. osx
    Offline

    osx Ist gelegentlich hier

    Registriert:
    12. Januar 2008
    Beiträge:
    65
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: User bleibt Offline

    So habe selber den Fehler gefunden :)
    Ich hatte vergessen in /etc/udev/rules.d. die rules für meinen fest verlinkten Smargo Reader einzugeben.
    Da ist natürlich kein Link unter /dev gewesen auf den die Oscam zugreifen wollte ....
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen