1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Unicam 2.0 & Sky V13 Problem

Dieses Thema im Forum "Unicam 1.0/1.1/2.0" wurde erstellt von Stylus, 26. Februar 2012.

  1. Stylus
    Offline

    Stylus Newbie

    Registriert:
    7. Februar 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin Moin!

    Hab mich mal ein wenig durchs Forum gekämpft und auch teils ein paar Lösungsansätze gefunden. Nun wollte ich nochmal euere Meinung hören.
    Und zwar habe ich einen Samsung C7700 dazu betreibe ich eine SKY V13 Karte die ich seperat im Sky Reciver betreibe.
    Nun wolle ich aber ein CI Modul nutzen und habe mich für das Unicam Deltacrypt entschieden. Habe gehört das dieses Modul für den Samsung am zuverlässigsten arbeiten soll.
    Habe heute soweit alles zum laufen gebracht. Auf dem Unicam Modul ist Sparta 5.31 vorinstalliert. Fast alles funzt super.
    Ausser die HD Sender wie zb. sky sport hd, cinema HD ebend alle Sky HD sender sowie auch die HD+ Sender. Überall artefakte. Einzig und allein ZDF HD, ARD HD laufen von allen HD Sendern perfekt.
    Die Signalstärke liegt immer zwischen 98-100%. Signalquali zwischen 65-80%.
    Sollte ich eurer Meinung nach mal einen Signaldämpfer zwischen setzen? Oder einfach mal die Firmware des Moduls ändern? Und welche Firmware läuft auf dem Modul für ein Samung Gerät am besten?

    Ich danke euch schonmal für eure Meinungen!:emoticon-0175-drunk
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. zafira_cng
    Offline

    zafira_cng Newbie

    Registriert:
    30. August 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicam 2.0 & Sky V13 Problem

    Hallo, also ich betreibe dieselbe Karte mit Sparta 5.34 an meinem Panasonic TX-L47ETW5 ohne Probleme.
    die 5.34er Version behebt wohl einige Probleme diesbzgl.,
    da die unverschüsselten Sender gut bei dir laufen, und die non HD Sender auch, denke ich mal es ist ein FW Problem ...
     
    #2
  4. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Unicam 2.0 & Sky V13 Problem

    mind. 5.33 ist erforderlich
     
    #3
  5. Stylus
    Offline

    Stylus Newbie

    Registriert:
    7. Februar 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Unicam 2.0 & Sky V13 Problem

    Habe die Firmware von 5.21 bis 5.34 komplett durchgetestet! Jeweils auch beim meinem Samsung mal die Firmware auf gespielt alte sowie neue. Auch mit signaldämpfer kein Erfolg. Habe das ci+ Modul desertieren auch mal in einem Sony und einem weiter anderen Samsung ausprobiert. Auch dort die gleichen Probleme Artefakte nur bei HD Sendern! Also entweder wird das Modul einen weghaben oder ja .... Bin dann mit meinem Latein am Ende!
     
    #4

Diese Seite empfehlen