1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

UM 02 wird nicht hell

Dieses Thema im Forum "OScam Archiv" wurde erstellt von dark_crow, 6. Februar 2011.

  1. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo zusammen,

    irgendwie schaffe ich es nicht meine Unity Media UM 02 Karte in meiner DM800 ans laufen zu bringen... Wenn ich das richtig verstanden habe, müsste es mit CCcam und Oscam eigentlich laufen - tuts aber nicht...

    Hab mir den Oscam-Konfigurator runtergeladen und die Dateien oscam.conf, oscam.server und oscam.user nach etc/tuxbox/config kopiert. Leider ohne Erfolg. Die Cccam läuft übrigens wunderbar, nur erkennt sie leider nicht die UM Karte.

    Bin für jeden Tipp dankbar!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. erdal77
    Offline

    erdal77 Ist gelegentlich hier

    Registriert:
    25. November 2008
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Hi ich denke mal deine Oscam ist nicht installiert schau mal unter var , bin rein ob die oscam aufgeführt ist , oder deine karte ist nicht aktiv
     
    #2
  4. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Die steht da tatsächlich nicht?! Ich dachte die wäre automatisch dabei, wenn ich cccam/oscam installiere... Muss ich die jetzt manuell nachinstallieren?
     
    #3
  5. erdal77
    Offline

    erdal77 Ist gelegentlich hier

    Registriert:
    25. November 2008
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    ja eventuell liegt es daran welche image du drauf hast gemini müsstest du selbst installieren also manuell die anderen nabilo und newnigma kannst du vom panel installieren aber wirst hier im forum ne anleitung finden manuell zu installieren versuch mal unter suchen oder
    hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Zumindest hab ich jetzt mal die oscam installiert?! Aber laufen tuts gar nicht...
     
    #5
  7. d4m1
    Offline

    d4m1 Hacker

    Registriert:
    23. März 2008
    Beiträge:
    407
    Zustimmungen:
    87
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: UM 02 wird nicht hell

    Ist die Karte denn überhaupt noch aktiv? Also läuft sie in deinem UM Receiver?
     
    #6
  8. Labertasche
    Offline

    Labertasche Guest

    AW: UM 02 wird nicht hell

    Hi,
    lies Dir mal den

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    dazu durch, der verschafft Dir erstmal mehr Einblick!!!
    :read::read::read:
     
    #7
  9. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Ja, im UM Receiver läuft sie ganz toll :-(

    Hab jetzt mal die Einstellungen aus dem Link genommen und die Boxnummer und Cardnummer aus dem Oscam Konfigurator genommen - gleiches Ergebnis...
     
    #8
  10. d4m1
    Offline

    d4m1 Hacker

    Registriert:
    23. März 2008
    Beiträge:
    407
    Zustimmungen:
    87
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: UM 02 wird nicht hell

    Hm, packst du die Konfig-Dateien denn in den richtigen Ordner?

    Du solltest am Besten mal den Oscam-Log anschauen. Das hilft am ehesten weiter.
     
    #9
  11. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    und wo finde ich die?
     
    #10
  12. d4m1
    Offline

    d4m1 Hacker

    Registriert:
    23. März 2008
    Beiträge:
    407
    Zustimmungen:
    87
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: UM 02 wird nicht hell

    Das definierst du in der oscam.conf.

    Oder aber du loggst dich per telnet oder ssh auf dem Server ein und startest die Oscam manuell. Dann sollte die Ausgabe auch erscheinen.
     
    #11
    dark_crow gefällt das.
  13. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Danke für den Tipp mit der log-Datei!
    Ich glaub der Fehler liegt doch an den Keys: Kann mir da jemand helfen?
     
    #12
  14. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Hab mal das "n3_" vor rsakey gelöscht, jetzt kommt keine Fehlermeldung, aber hell ist es trotzdem nicht...

    2011/02/10 19:25:14 2AF034B0 r Prv.ID: 00 00 04 01 (sysid)
    2011/02/10 19:25:14 2AF034B0 r Prv.ID: 00 00 00 00
    2011/02/10 19:25:14 2AF034B0 r Prv.ID: 00 00 11 03
    2011/02/10 19:25:14 2AF034B0 r [nagra-reader] ready for requests
    2011/02/10 19:25:14 2AAC6850 s init for all local cards done
    2011/02/10 19:25:14 2AAC6850 s anti cascading disabled
     
    Zuletzt bearbeitet: 10. Februar 2011
    #13
  15. d4m1
    Offline

    d4m1 Hacker

    Registriert:
    23. März 2008
    Beiträge:
    407
    Zustimmungen:
    87
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: UM 02 wird nicht hell

    Die Karte wird ja schonmal erkannt. Du brauchst CCcam ja nicht, also auch keine Verbindung von CCcam und Oscam. Dafür musst du nur dvbapi in der oscam.conf aktivieren, dann kannst du direkt über Oscam schauen.

    Was kommt denn bisher im Oscam-Log, wenn du auf einen Sender schaltest, der mit der Karte funktionieren sollte.

    Deine Config-Dateien liegen im Ordner /var/tuxbox/config, richtig? Wie sieht deine oscam.conf aus?
     
    #14
    dark_crow gefällt das.
  16. dark_crow
    Offline

    dark_crow Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: UM 02 wird nicht hell

    Eigentlich sind die Dateien in /etc/tuxbox/config ??? Ist das falsch?
     
    #15

Diese Seite empfehlen