1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

UFS 910 - keine Verbindung

Dieses Thema im Forum "Enigma2" wurde erstellt von w5501, 29. November 2009.

  1. w5501
    Offline

    w5501 Ist gelegentlich hier

    Registriert:
    22. November 2009
    Beiträge:
    33
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo Gemeinde,
    ich habe das nun mit Hilfe Eures Forums geschafft, meine Kathi als Client bei einem Bekannten mit einzubinden. Als Image lade ich vom Stick AAF Last Summer Dream und als CCAM haben wir Incubus 093. Soweit funktioniert auch alles wunderbar inkl. HD, nur habe ich folgendes Problem:
    Wenn ich die Box in den Standby schalte und dann irgendwann wieder hoch fahre, findet sie beim Server keine Verbindung. Ich muss dann die Box komplett neu starten. Danach funktioniert wieder alles wunderbar.
    Hat jemand einen Tipp, woran dies liegen kann? :wacko1:
    Erstmal danke für Eure Mühe, vielleicht kann mir jemand von Euch weiterhelfen.
    LG w5501
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.922
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: UFS 910 - keine Verbindung

    Hast du eine Feste IP oder wird diese über DHCP vergeben. Wenn du derzeit DHCP nutzt, so gebe mal eine feste IP an.
     
    #2
  4. w5501
    Offline

    w5501 Ist gelegentlich hier

    Registriert:
    22. November 2009
    Beiträge:
    33
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UFS 910 - keine Verbindung

    DHCP ist in der Kathie deaktiviert-ich verwende ne feste IP.
    Im Router hat se die IP zugeordnet bekommen-ich weiß nicht was es noch sein könnte.
     
    #3
  5. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.295
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: UFS 910 - keine Verbindung

    Das liegt am E2 Image!!!
    Wenn du aus StandBy startest, findet die Käthi nicht schnell genug die IP des Servers (Gateway).
    Du kannst mal ausprobieren das aktuelle E2 Indian Summer V2 Image auf deinen Stick zu installieren. Hab ich momentan auch am laufen, funktioniert tadellos, auch aus StandBy
     
    #4
  6. w5501
    Offline

    w5501 Ist gelegentlich hier

    Registriert:
    22. November 2009
    Beiträge:
    33
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UFS 910 - keine Verbindung

    Hallo,
    ich habe einen Fehler beim erstellen dieses Beitrages gemacht.
    Ich habe AAF Indian Summer UFS 910 USB auf dem Stick.
    Was könnte ich noch versuchen?
     
    #5

Diese Seite empfehlen