1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Transonic PNA 3165 brauche Hilfe

Dieses Thema im Forum "Navigon 6 Support" wurde erstellt von JOPeter, 24. Januar 2011.

  1. JOPeter
    Offline

    JOPeter Newbie

    Registriert:
    23. Januar 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    habe bei meinen Transonic PNA 3165 leider den Speicher gelöscht!
    Ohne Sicherung,,,kann mit einer helfen das Teil wieder zum laufen zu bekommen..?
    WinCe 5 ist das System: 1 GB Speicher.

    besten Dank im Vorraus...:(:(:OO
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.388
    Punkte für Erfolge:
    113
    AW: Transonic PNA 3165 brauche Hilfe

    Hallo und Willkommen im Forum!
    Du hast im Falschen Bereich gepostet.
    Ich verschiebe mal deinen Beitrag in den Softwaresupport!

    [​IMG]
     
    #2
  4. JOPeter
    Offline

    JOPeter Newbie

    Registriert:
    23. Januar 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Danke , Danke

    aber eine Lösung für mein Problem gibt es nicht?


    danke im vorraus:emoticon-0126-nerd:

    Transonic PNA 3165

    hat jemand so ein gerät noch und kann mir den kpl naviordner kopieren?

    dann auch hochladen, oder mit PN,:dance3: wäre echt super.:eek::T

    mein dank im vorraus.. :emoticon-0141-whew::emoticon-0175-drunk


    hat vieleicht noch einer einen naviordner kpl von MN5 den er mir kopieren kann????:emoticon-0126-nerd: wäre super..(egal wie alt!!)
    danke

    hat sich erledigt:emoticon-0169-dance:emoticon-0169-dance:emoticon-0133-wait:habe den Destop frei gemacht und nach einigen Einstellungen läuft MN 6.5 einfach super:emoticon-0169-dance:emoticon-0169-dance:emoticon-0133-wait:
    besseres Teil als zu --> vor:emoticon-0144-nod:
    Wer mal das selbe Problem hat, kann sich gerne melden:emoticon-0179-headb:emoticon-0133-wait:
     
    Zuletzt von einem Moderator bearbeitet: 1. März 2011
    #3

Diese Seite empfehlen