1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ton Synchronisation schlecht!

Dieses Thema im Forum "Blackbox 500/X1 - X - Axas Class A S/C" wurde erstellt von gagamicha, 18. August 2009.

  1. gagamicha
    Offline

    gagamicha Ist gelegentlich hier

    Registriert:
    4. August 2009
    Beiträge:
    68
    Zustimmungen:
    28
    Punkte für Erfolge:
    18
    Hallo Leutz,
    ich nutze schon seit anfang des Jahres diverse Blackboxen und Clones von Dvbmonkey.com . Alle laufen ohne Modifikation mit Gemini 4.6 hab schon diverse Images probiert ( SIF Team usw.) aber ich hab immer noch das Problem, das der Ton und das Bild nicht Synchron sind.! Man sieht teilweise derbe verzögerungen beim Sprechen usw.

    Kennt das jmd und hat evtl eine Lösung parat? Ich schaue ganz normal über Scart ohne Dolby Anlage.
    Wenn ich umschalte und wieder zurück schalte scheint es besser zu werden aber das hält nicht lange!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Ton Synchronisation schlecht!

    Ich hatte das nur bei der Blackbox 500 bei der x-1 nicht.
    Desweiteren nur bei bestimmten Images, evtl mal anderes Images aufspielen
     
    #2

Diese Seite empfehlen