1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem TMC finden nur sporatisch empfang

Dieses Thema im Forum "One mit SD Kartenslot" wurde erstellt von kronos79, 11. Juni 2012.

  1. kronos79
    Offline

    kronos79 Ist gelegentlich hier

    Registriert:
    30. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    Homepage:
    Hallo

    Ich habe ein TT One New Edition.
    Dank eurer Hilfe habe ich die NC 8.300 laufen. Dadurch kann ich den Spurführungsassistenten und den Fahrspurassistenten nutzen.

    Auch das TMC (über den Usbanschluss) geht nur nicht immer.
    Manchmal findet er sehr schnell die Infos und manchmal überhaupt nicht. Bitte schreibt jetzt nicht das es am Empfang liegt. Resete ich das Gerät oder entferne ich die SD Card kurz funktioniert es in Minuten. Aber auch nur manchmal. Also auch wenn ich die Position meines Auto nicht ändere.

    Habt ihr eine Idee an was das liegen kann? Was kann ich noch ändern das es zuverlässiger geht?

    LG K
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.928
    Zustimmungen:
    2.131
    Punkte für Erfolge:
    113
    Beruf:
    Disponent
    Ort:
    on the Road again
    Homepage:
    Jaja, TMC hat so seine Tücken.
    War der Empfänger original zum TT dazu oder Nachkauf?
    Hat TMC funktioniert? Wenn ja, wann?
    Kannst du Hardwarefehler ausschließen?
    Welche Nummer hat die Antenne?


    Vorschlag: Navi updaten über TT-Home, mehrfach, dabei wird der TMC Datensatz aktualisiert.
    Aufpassen, wegen NC Update!


    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
    #2
  4. kronos79
    Offline

    kronos79 Ist gelegentlich hier

    Registriert:
    30. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    Homepage:
    AW: TMC finden nur sporatisch empfang

    Das Ich habe ein TT One New Edition hat original keinen TMC Empfänger also Nachkauf.

    Manchmal findet er sehr schnell die Infos und manchmal überhaupt nicht. Bitte schreibt jetzt nicht das es am Empfang liegt. Resete ich das Gerät oder entferne ich die SD Card kurz funktioniert es in Minuten. Aber auch nur manchmal. Also auch wenn ich die Position meines Auto nicht ändere.

    Wie kann ich das ausschließen? Hab leider keine zweite TMC Antenne. Navi geht problemlos.

    Da schau ich sobald ich wieder im Auto bin.

    Hab ich schon oft gemacht. Bringt nix.


    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
    #3
  5. Vectra2
    Offline

    Vectra2 <img src="images/balken/supporter.gif" border="0"> Supporter

    Registriert:
    26. Februar 2011
    Beiträge:
    550
    Zustimmungen:
    14.284
    Punkte für Erfolge:
    93
    Beruf:
    Ich fahr was Rotes :-)
    Ort:
    Schwobaländle
    AW: TMC finden nur sporatisch empfang

    Hallo kronos79
    Wenn du die Antenne aussteckst und wieder einsteckst erkennst dein Gerät die Antenne???

    Wenn nein dann bewege mal am Stecker direkt das Kabel und beobachte!!

    Hab da auch schon mal so ein Problemchen gehabt und am Schluss hab ich festgestellt das am Stecker das Kabel ( Kabelbruch ) defekt war!! Mal ging es mal nicht!! Zur Not kannst du auch mal eine ander NC testen!! Hab selber auf meinem One die 8560 installiert und läuft super damit!!
     
    #4
  6. kronos79
    Offline

    kronos79 Ist gelegentlich hier

    Registriert:
    30. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    Homepage:
    AW: TMC finden nur sporatisch empfang

    Es lag an einem defekten Ladegerät. Es lut, doch brachte es die erforderliche Spannung nicht mehr.
     
    #5
    spkahal gefällt das.

Diese Seite empfehlen