1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem TMC behällt Einstellung nicht?!

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von oggy37, 5. April 2012.

  1. oggy37
    Offline

    oggy37 Newbie

    Registriert:
    24. Oktober 2010
    Beiträge:
    12
    Zustimmungen:
    15
    Punkte für Erfolge:
    3
    Guten Morgen,

    ich habe ein Problem mit meinen Navigon 70 Prämium und hoffe hier auf eine Lösung.
    Es geht, wie der Titel es schon sagt, um die Einstellungen des TMC die nicht beibehalten werden.
    Es werden bei mir nur Meldungen rausgegeben von Staus die in meiner Nähe sind. Damit kann ich natürlich nichts anfangen. Also habe ich das Häckchen gesetzt bei:"auf der Route!"
    Problem ist nun folgendes. Sobald das Navi ausgeschaltet wird, befindet sich das Häckchen wieder bei:"in meiner Nähe!"
    Ich bin jedesmal gezwungen erst in den Einstellungen das Häckchen wieder neu zu setzen:"auf meiner Route!"
    Das kann doch aber nicht die Lösung sein oder?!
    Gibt es dafür eine Lösung?

    Mfg

    oggy :emoticon-0142-happy
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kaqhade
    Offline

    kaqhade Ist gelegentlich hier

    Registriert:
    7. Dezember 2009
    Beiträge:
    88
    Zustimmungen:
    45
    Punkte für Erfolge:
    0
    Ort:
    G
    Hallo oggy37

    Deine Feststellung ist fast richtig.
    Die Auswahl der Anzeige erfolgt erst wenn Du eine Route fährst.
    "Auf meiner Route"wird automatisch während der Navigation ausgewählt.

    Gruß kaqhade
     
    #2

Diese Seite empfehlen