1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von T-Man, 20. Juli 2012.

  1. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hi liebe community wie oben schon geschrieben suche ich folgenden Emu
    Cccam2.1.3/ oscam_0.99.4 + Startscript
    für dieses imagenewnigma2-dm800se-v3-3-2-ramiMAHER

    !!Info hab eine Dreambox800se Sim 2.10 (clone)!!!

    wär super wenn mir das jemand zuverfügung stellen könnte. ich hab leider nix passende gefunden hier über die forum suche.

    vielen dank schonmal im vorraus.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    CCcam 2.1.3 kannst du online installieren!

    Im Anhang die oscam und das script!
     
    #2
  4. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Ok vielen dank das script läuft auch unter den image

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ?

    weil hab gelesen das zb. Nenigma und Gemini verschiedene start scripte haben.
    Wo muss ich das CCcam2_1_3_and_OScam.emu (script hinpacken?)
     
    #3
  5. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Nach /usr/script !
     
    #4
  6. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Ok super vielen dank

    ich fass nochmal eben zusammen Cccam 2.1.3 ( übers Bluepanel laden von newnigma)
    Oscam manuell installiert.
    script Nach /usr/script hin kopiern.

    Neustart:

    Dann müsste ich Cccam2.1.3/Oscam auswählen können als EMU
    richtig?
     
    #5
  7. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Schau unter /usr/bin wie die installierte oscam dort heißt!
     
    #6
  8. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    heißt = oscam
     
    #7
  9. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Das sollte so stimmen!
    Dann unter camd Auswahl starten!
     
    #8
    T-Man gefällt das.
  10. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    OK vielen Dank für deine Hilfe

    Gruß T-Man
     
    #9
  11. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Moin ich hab ein Prob hatte nicht die zeit das zu testen ob alles läuft.

    aber das Script läuft irgendwie nicht.

    Cccam 2.1.3 hab ich übers bluepanel runtergeladen installiert ist auch im Emu Menü sichtbar.
    Oscam hab ich Manuell installiert wird aber nicht im Emu Menü angezeigt. ist aber Jedoch im usr/bin order drinne untern oscam.
    im script ordner befindet sich einmal das Cccam 2.1.3 script.
    und das script kann ich zwar auswählen aber immer wenn ich es starte steht dort nur cccam aktiv und ich kann über webif nicht auf Oscam zugreifen.

    Irgendwas läuft da nicht ganz rund.
     
    #10
  12. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Unter /usr/bin die "oscam" umbenennen !

    Code:
    oscam-stable1.00
     
    #11
  13. T-Man
    Offline

    T-Man Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    50
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    will irgendwie alles nicht auch mit der umbennung nicht. Das script läuft doch dann nicht mehr weils doch anderer name ist als im scrip oder?

    hast du evt später zeit ?
    können wir persönlich schreiben, ist evt. einfacher.
     
    #12
  14. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: [Suche] Cccam2.1.3/ oscam_0.99.4 für newnigma2-dm800se-v3-3-2-ramiMAHER

    Unter Camd Auswahl>Camd Off (Script wird gestoppt)
    Jetzt kannst du mit FTP unter /usr/bin "oscam" in oscam-stable1.00 umbenennen und unter EmuMenü>CamdAuswahl
    CCcam2.1.3-Oscam wieder starten !
     
    #13

Diese Seite empfehlen