1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

speedport w500v mit externem modem

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von tropisch, 11. Oktober 2009.

  1. tropisch
    Offline

    tropisch Newbie

    Registriert:
    2. September 2009
    Beiträge:
    24
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    folgendes Problem:
    Ich habe alice und einen w500v router (war nicht im lieferumfang enthalten).
    Der router läuft einwandfrei solange ich ihn direkt an den Splitter hänge.
    Will ich jedoch ein Telefon anschließen brauch ich das von Alice mitgelieferte gerät (sphairon). Das ding scheint Modem und Splitter in einem zu sein.
    Jetzt würde ich gerne meinen Router weiter verwenden können.
    Dieser hat aber ein integriertes Modem und scheint kein externes Modem zu unterstüzen.

    Jemand eine Idee wie ich das am besten hin bekomme?
    Meiner meinung nach gäbe es 2 Möglichkeiten:
    1. Router mit modifizierter FIrmware bespielen
    ---> Gibts sowas? Hat jemand Erfahrung damit?
    2. Neuen Router kaufen der ein externes Modem unterstützt
    ---> Hat jemand eine Kuafempfehlung?

    Vielen Dank schonmal für alle Mühen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: speedport w500v mit externem modem

    Für den Speedport gibt es meineserachtens keine andere Firmware als die von der Telekom.Die letzte Version findest du hier >

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    <.Was für ein Modell von Sphairon hst du denn?
     
    #2
  4. tropisch
    Offline

    tropisch Newbie

    Registriert:
    2. September 2009
    Beiträge:
    24
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: speedport w500v mit externem modem

    Ich habe den Turbolink IAD

    --------

    Problem verschoben - neuer router
     
    Zuletzt bearbeitet: 13. Oktober 2009
    #3

Diese Seite empfehlen