1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

RSP e2 Alien Beta 05

Dieses Thema im Forum "Enigma2" wurde erstellt von JosefF, 12. März 2011.

  1. JosefF
    Offline

    JosefF Ist gelegentlich hier

    Registriert:
    2. Dezember 2010
    Beiträge:
    82
    Zustimmungen:
    72
    Punkte für Erfolge:
    18
    Beruf:
    IT
    Zitat zildan:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    We do our best to keep "the good things" happen, but none of these would be possible without the great work of Team Ducktales and those who follow, on sh4_duckbox_project. Many thanks to all of them and best wishes for future inspiration, time and success.

    NEW:
    - read NTFS partition
    - HD skin
    - v4 boot issue solved
    - former image betatestor's complaints regarding the non-working remote controls are finally, hopefully, over. The new image accepts both remote controls, the Allien and Pingulux models. No need of extra settings, receiver recognize their commands.

    Known still unsolved bugs are the following:
    - troubles on some HD channels, 1080i video mode - until solved, try using 720p or 1080p modes, at least on those channels
    - the cardreader still not working, driver recognizes the card, but not able to use it, it will remain on hold for the moment

    We hope you will enjoy testing the new image. Don't hesitate to send us your feed-back, we are in need for your help and devotion....
    Try not to be cruel with us and judge our work softly ... we are just humans....



    We would like to warn you, concerning the following situation:
    - If you don't deactivate subtitle, while in media player, before movie ends, next time you choose subtitle, for the next movie, you will get the green screen (GS) crush state
     
    #1
    Zyklop, scorpi, dirk_tössfeld und 6 anderen gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. dirk_tössfeld
    Offline

    dirk_tössfeld Ist gelegentlich hier

    Registriert:
    21. November 2010
    Beiträge:
    74
    Zustimmungen:
    92
    Punkte für Erfolge:
    0
    AW: RSP e2 Alien Beta 05

    Super Sache, funktioniert prima.

    + Fernbedienung: endlich die richtige Belegung (aus die Info Taste - hat mir echt gefehlt !)
    EDIT:
    + Mediaplayer: man wird am Anfang gefragt, ob man an der Stelle weitermachen will, an der man vorher aufgehört hat - super Sache ! Vielen Dank.

    Danke.
    Dirk.
     
    Zuletzt bearbeitet: 13. März 2011
    #2
    dulak, Pilot und (gelöschter Benutzer) gefällt das.
  4. milan82o
    Offline

    milan82o Newbie

    Registriert:
    9. März 2011
    Beiträge:
    8
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: RSP e2 Alien Beta 05

    Hallo,

    habe es installiert, aber es hängt sich beim booten auf. habe es zwei mal probiert. was kann ich machen??

    mfg
    milano
    pingulux
     
    #3
    dulak und (gelöschter Benutzer) gefällt das.
  5. Belsch
    Offline

    Belsch Ist oft hier

    Registriert:
    11. April 2008
    Beiträge:
    135
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Beruf:
    Applikationsingenieur
    AW: RSP e2 Alien Beta 05

    Moin
    mich würde interessieren ob mir jemand sagen kann ob die HD Sender hier noch einfrieren????

    Gruß
    Belsch
     
    #4
    1 Person gefällt das.
  6. Sandok
    Offline

    Sandok Ist gelegentlich hier

    Registriert:
    31. Januar 2010
    Beiträge:
    60
    Zustimmungen:
    35
    Punkte für Erfolge:
    18
    AW: RSP e2 Alien Beta 05

    Ich habe bis jetzt keine freezer bei den HD Sender mit dem image.

    P.S. Das RSP-Panel wurde heute aktuallisiert nun funzt auch mgcamd
    auf dem Pingulux und die aktuellen Keckse können nun auch heruntergeladen werden übers RSP-Panel.
     
    #5
    g.., dulak, Pilot und 2 anderen gefällt das.
  7. Verdi-Fan
    Offline

    Verdi-Fan Moderator Digital Eliteboard Team

    Registriert:
    3. Oktober 2010
    Beiträge:
    2.771
    Zustimmungen:
    1.733
    Punkte für Erfolge:
    113
    AW: RSP e2 Alien Beta 05

    Hallo zusammen,

    also, wenn ich ein RSP Enigma Image einspielen will, bekomme ich (trotz korrekter Befolgung der Anleitung) nur noch die Meldung 7 70 - und Feierabend. SPARK läuft auf dem Pingulux völlig ohne Probleme. Mittlerweile bootet auch das installierte Enigma nicht mehr. Grrr ...
    Hat jemand eine Idee?

    Grüße
    VF
     
    #6
    1 Person gefällt das.
  8. Belsch
    Offline

    Belsch Ist oft hier

    Registriert:
    11. April 2008
    Beiträge:
    135
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Beruf:
    Applikationsingenieur
    AW: RSP e2 Alien Beta 05

    Läuft echt gut habe nur noch Probleme bei SKY Sport1 und 2 leichte freezer.
    aber sonst wirklich gutes image

    Gruß
    Belsch
     
    #7
    1 Person gefällt das.
  9. marvx
    Offline

    marvx Ist oft hier

    Registriert:
    16. Dezember 2010
    Beiträge:
    157
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    Beruf:
    RT
    AW: RSP e2 Alien Beta 05

    Liegt am USB Stick....ich persönlich flashe mit tfpd32. geht immer problemlos und beim ersten mal
     
    #8
    1 Person gefällt das.
  10. marvx
    Offline

    marvx Ist oft hier

    Registriert:
    16. Dezember 2010
    Beiträge:
    157
    Zustimmungen:
    34
    Punkte für Erfolge:
    0
    Beruf:
    RT
    AW: RSP e2 Alien Beta 05

    ich hab gar keine freezer mehr
     
    #9
    1 Person gefällt das.
  11. Belsch
    Offline

    Belsch Ist oft hier

    Registriert:
    11. April 2008
    Beiträge:
    135
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Beruf:
    Applikationsingenieur
    AW: RSP e2 Alien Beta 05

    seltsam auch nur bei SKY SPORT1 und 2 HD

    muss noch mal weiter Testen
     
    #10
    1 Person gefällt das.
  12. g..
    Offline

    g.. Ist oft hier

    Registriert:
    22. September 2010
    Beiträge:
    189
    Zustimmungen:
    22
    Punkte für Erfolge:
    0
    AW: RSP e2 Alien Beta 05


    Hi, probier mal 1080p 25HZ Einstellung.
     
    #11
    1 Person gefällt das.
  13. Sandok
    Offline

    Sandok Ist gelegentlich hier

    Registriert:
    31. Januar 2010
    Beiträge:
    60
    Zustimmungen:
    35
    Punkte für Erfolge:
    18
    AW: RSP e2 Alien Beta 05

    ich habe 720p eingestellt mit 50hz
    sport hd1 läufn nun über eine std.
    und ich habe kein einzigen freezer

    also meiner meinung nach liegt das nicht an den auflösungs-einstellungen
    sondern am server.
     
    #12
    Pilot und (gelöschter Benutzer) gefällt das.
  14. dirk_tössfeld
    Offline

    dirk_tössfeld Ist gelegentlich hier

    Registriert:
    21. November 2010
    Beiträge:
    74
    Zustimmungen:
    92
    Punkte für Erfolge:
    0
    AW: RSP e2 Alien Beta 05

    Hallo Sandok,

    danke für den Hinweis, wo bekomme ich denn das Panel-Update her ?

    Danke,
    Dirk.
     
    #13
    1 Person gefällt das.
  15. chrishano
    Offline

    chrishano Guest

    AW: RSP e2 Alien Beta 05

    Blaue Taste drücken, dann RSP Team Menü, dort Installer starten
     
    #14
  16. Belsch
    Offline

    Belsch Ist oft hier

    Registriert:
    11. April 2008
    Beiträge:
    135
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Beruf:
    Applikationsingenieur
    AW: RSP e2 Alien Beta 05

    Ja hattest recht lag am server jetzt gehts danke

    Belsch
     
    Zuletzt von einem Moderator bearbeitet: 13. März 2011
    #15
    Pilot und (gelöschter Benutzer) gefällt das.

Diese Seite empfehlen