1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Quad fährt nicht mehr hoch nach Boblight-PlugIn

Dieses Thema im Forum "Gigablue Quad" wurde erstellt von specialagenttm, 26. November 2013.

  1. specialagenttm
    Offline

    specialagenttm Newbie

    Registriert:
    11. August 2008
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    sorrysorry
     
    Zuletzt bearbeitet: 14. August 2015
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Ich habe aktuell mal nix gefunden bzgl. eines Problems mit Boblight.

    Ich empfehle Dir einen Neuflash auf OpenMips 2.1. Laut dem Crashlog bist Du noch mit 2.0 unterwegs. Für diese Version gibt es keine Onlineupdates mehr. Somit sind die Plugins nie aktuell.

    Wenn Du 2.1 drauf hast, dann zieh Dir gleich mal das aktuelle Boblight vom Feed und Teste noch mal.
     
    #2
  4. specialagenttm
    Offline

    specialagenttm Newbie

    Registriert:
    11. August 2008
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    sorrysorry
     
    Zuletzt bearbeitet: 14. August 2015
    #3
  5. keiten
    Offline

    keiten Newbie

    Registriert:
    26. Dezember 2010
    Beiträge:
    21
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Habe momentan auch das OpenMips 2.0 drauf (Auslieferungszustand) lohnt sich wirklich der Umstieg auf 2.1? Was ist da anders, besser?
     
    #4
  6. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Was heißt lohnt sich...es kommen keine Updates mehr mit OM 2.0 ^^
     
    #5
    forelle34, extra und keiten gefällt das.
  7. chrisgc72
    Offline

    chrisgc72 Ist gelegentlich hier

    Registriert:
    15. März 2013
    Beiträge:
    64
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Ort:
    Canarias
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Hallo....
    wenn ich den online flash mache, direkt über die Box, aktualisiert sich das dann alleine von OM2.0 auf 2.1? und die ganzen anderen Sachen wie Senderliste, Plugins usw. sind die dann alle weg??
    danke schonma!!
     
    #6
  8. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Nein. Musst neu flashen. Senderliste usw. kannst Du sichern. Einstellungen sichern und den Pluginordner mit in die Sicherung eingeben
     
    #7
  9. keiten
    Offline

    keiten Newbie

    Registriert:
    26. Dezember 2010
    Beiträge:
    21
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    So, habe gestern das om 2.1 draufgespielt. Alles schön und gut, aber ken Hbbtv mehr. Wie kriege ich das wieder zum laufen?
     
    #8
  10. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Hbbtv liegt doch auf dem Feed unter Extensions. Als gb_HbbTv eventuell.
     
    #9
  11. keiten
    Offline

    keiten Newbie

    Registriert:
    26. Dezember 2010
    Beiträge:
    21
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Danke, hab"s gefunden, lässt sich aber nicht installieren.
     
    #10
  12. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Quad fährt nicht mehr hoch nach Boblight-PlugIn

    Was kommt denn für ne Fehlermeldung?
     
    #11

Diese Seite empfehlen