1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

qbox, incubus verbunden zieht auch ecms aber bild dunkel?

Dieses Thema im Forum "Q-Box HD" wurde erstellt von blubberz, 14. Dezember 2010.

  1. blubberz
    Offline

    blubberz Hacker

    Registriert:
    11. August 2010
    Beiträge:
    317
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Einer ne Ahnung woran das liegen mag?

    Qbox HD mit incubus 0.97 verbunden mit ner DM500 mit CCCAM2.13 server.

    Qbox ist verbunden zieht auch ECM`s aber das Bild bleibt dunkel?

    Versteh ich nicht ;)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. knuth2
    Offline

    knuth2 Ist gelegentlich hier

    Registriert:
    9. August 2008
    Beiträge:
    92
    Zustimmungen:
    21
    Punkte für Erfolge:
    8
    AW: qbox, incubus verbunden zieht auch ecms aber bild dunkel?

    läuft seit der stone ,bei mir auch nicht mehr
    nim die radar oder besser noch die oscam
     
    #2
  4. blubberz
    Offline

    blubberz Hacker

    Registriert:
    11. August 2010
    Beiträge:
    317
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: qbox, incubus verbunden zieht auch ecms aber bild dunkel?

    Joa hab jetzt OSCAM als CLIENT laufen ... das funxt wunderbar.
     
    #3
  5. knuth2
    Offline

    knuth2 Ist gelegentlich hier

    Registriert:
    9. August 2008
    Beiträge:
    92
    Zustimmungen:
    21
    Punkte für Erfolge:
    8
    AW: qbox, incubus verbunden zieht auch ecms aber bild dunkel?

    sag ich doch
    ist auch viel stabieler

    schön das es geht
     
    #4

Diese Seite empfehlen