1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit HD Sendern

Dieses Thema im Forum "Windows HTPC - Tools/Plugins" wurde erstellt von IntelHomer, 4. Oktober 2009.

  1. IntelHomer
    Offline

    IntelHomer Ist gelegentlich hier

    Registriert:
    4. Oktober 2009
    Beiträge:
    39
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,

    Meine Daten:

    TechniSat CableStar Combo HD CI
    Emu: Gbox
    DVBViewer Pro 4.2.1.0 (gekaufte Version)

    Ich bekomme keine HD Sender rein. Alle anderen Programme laufen wunderbar...


    Bei ARD sieht es folgendermaßen aus:

    [​IMG]



    [​IMG]




    Schalte ich dann auf einen HD Sender sieht es so aus:

    [​IMG]



    [​IMG]




    Meine Einstellungen sehen folgendermaßen aus:

    [​IMG]



    Woran kann es liegen das ich die HD Sender nicht hereinbekomme?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. teschno
    Offline

    teschno Power Elite User

    Registriert:
    7. Juli 2008
    Beiträge:
    2.252
    Zustimmungen:
    891
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    ISS
    AW: Probleme mit HD Sendern

    Hallo,
    probier mal in den DirectX Einstellungen die Vorab-Formaterkennung und evtl. mal einen anderen H.264 Decoder.
     
    #2
  4. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.967
    Zustimmungen:
    3.028
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Probleme mit HD Sendern

    Ich denke doch eher das es daran liegen sollte das er die Karte nicht im Share bekommt. Somit keine Entschlüselung und somit werden ihm auch keine Daten angezeigt...
     
    #3

Diese Seite empfehlen