1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit E3240 MN7 startet nicht

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Tanega, 4. April 2010.

  1. Tanega
    Offline

    Tanega Ist gelegentlich hier

    Registriert:
    31. Juli 2009
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo,
    es geht um das E3240, habe die GoPal5.0 Version und das Startmenu für 320x240 aus diesem

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    aufgespielt bis hierhin keine Probleme.
    Dann die MN 7.4.3-793 Version mit TMC/TMCpro für Geräte mit Auflösung 320x240 aus dem selben Beitrag auf die SD-Card.

    Wenn ich auf den Navigon Butten im Startmenue klicke passiert garnix.
    Tausche ich das # Zeichen kommt die Fehlermeldung:
    Cannot find ´Navigon´
    make sure the path and filename are correct and that all required libraries are available.

    Bin am verzweifeln was mache ich falsch?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. UFO1
    Offline

    UFO1 Elite Lord Supporter

    Registriert:
    8. Juli 2009
    Beiträge:
    4.476
    Zustimmungen:
    15.211
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Probleme mit E3240 MN7 startet nicht

    Hallo

    Wie startest du MN7 direkt über die navigon.exe oder über MortScript ?
    Ordner map mit Karten +nfs Dateien aus den selben Quartal vorhanden ?
    Ich habe aber auch schon gelesen das mehr User mit der Version probleme
    haben und sie nicht zulaufen gebracht haben !

    Mfg UFO1
     
    #2
  4. Tanega
    Offline

    Tanega Ist gelegentlich hier

    Registriert:
    31. Juli 2009
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Probleme mit E3240 MN7 startet nicht

    Thx für den Denk Anstoß jetzt klappt es hatte noch keine Maps und so eingespielt jetzt startet es einwandfrei über die navigon.exe

    Komisch aber hat geholfen
    Danke
     
    #3
  5. opica1945
    Offline

    opica1945 Power Elite User

    Registriert:
    12. März 2009
    Beiträge:
    2.426
    Zustimmungen:
    3.214
    Punkte für Erfolge:
    0
    Beruf:
    bautechniker
    Ort:
    um Ecke
    AW: Probleme mit E3240 MN7 startet nicht

    ???????????????????????????---Komisch aber hat geholfen
    Danke


    Grüss opica1945
     
    #4
  6. UFO1
    Offline

    UFO1 Elite Lord Supporter

    Registriert:
    8. Juli 2009
    Beiträge:
    4.476
    Zustimmungen:
    15.211
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Probleme mit E3240 MN7 startet nicht

    Ohne Inhalt im Ordner map muss es ja zu Fehlermeldung kommen !
    Dann überprüfe ob der GPS-Empfang kommt beim ersten mal kann das schon mal
    10-20 min dauern es muss aber die Satschüssel oben rechts auf den Display
    zusehen sein ist das nicht der Fall könnten die Werte in der Usersettings
    nicht stimmen !
    Desweiteren wenn zb die Ankunftszeit nicht korrekt angezeigt wird fehlen
    noch die Schriften im Ordner Windows\fonts !

    Mfg UFO1
     
    #5

Diese Seite empfehlen