1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

User Probleme Probleme mit dem Zugriff

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von mull156, 15. September 2011.

  1. mull156
    Offline

    mull156 Newbie

    Registriert:
    18. März 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi habe keine vollen Zugriffsrechte auf Links, Datenbase usw. (nur für registrierte user ...) Bitte um Freischaltung

    Danke

    MfG
    mull156
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.593
    Zustimmungen:
    9.798
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Probleme mit dem Zugriff

    Hi mull156, ich sende dir gleich eine neue Activierungsmail, danach sollte alles klappen! :emoticon-0144-nod:
     
    #2
  4. beems
    Offline

    beems Ist gelegentlich hier

    Registriert:
    14. Januar 2011
    Beiträge:
    32
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Beruf:
    Projectmanager
    Ort:
    In de nehe von Freiburg
    AW: Probleme mit dem Zugriff


    Auch ich habe kein zugriff auf mein beliebte board Argus Mini:confused:

    Gruss,
    Dick
     
    #3
  5. Alma
    Offline

    Alma Newbie

    Registriert:
    14. April 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Techniker
    Ort:
    Sachsen
    Ich habe leider keine Zugriffsrechte mehr auf die Treads "Arcus Piccollo"
    Warum ?????

    :JC_hmmm::JC_hmmm::JC_hmmm:
    -------------------------------------------------

    Sorry, Fehler lag bei mir. Alles o.k......

    :ja:ja:ja
     
    Zuletzt von einem Moderator bearbeitet: 16. September 2011
    #4
  6. ActivePower
    Offline

    ActivePower Newbie

    Registriert:
    20. April 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Schweiz
    AW: Probleme mit dem Zugriff

    Hi, habe dasselbe Problem wie Mull156, keine vollen Zugriffsrechte auf Links, Datenbase usw. (nur für registrierte user ...) Bitte ebenfalls um Freischaltung.

    Vielen Dank

    ActivePower
     
    #5
  7. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.593
    Zustimmungen:
    9.798
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Probleme mit dem Zugriff

    @ ActivePower, dein Account ist in Ordnung, melde dich einmal ab, Cache leeren und wieder anmelden dann sollte es klappen, ansonsten bitte mal den Link posten wo es nicht klappt! :emoticon-0125-mmm:
     
    #6
    ActivePower gefällt das.
  8. ActivePower
    Offline

    ActivePower Newbie

    Registriert:
    20. April 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Schweiz
    AW: Probleme mit dem Zugriff

    Hallo Matlock, abgemeldet, Cache geleert und wieder angemeldet... und alles funktioniert, habe volle Zugriffsrechte :).

    Vielen Dank für den Tip!

    Gruss, ActivePower
     
    #7
  9. EdiTyran
    Offline

    EdiTyran Newbie

    Registriert:
    15. April 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit dem Zugriff

    Habe auch das problem das ich nicht laden kann bitte um hilfe !!!

    EDIT: HAT SICH ERLEDIGT MUSSTE NUR CACHE LEEREN SRY
     
    Zuletzt bearbeitet: 22. September 2011
    #8
  10. Alma
    Offline

    Alma Newbie

    Registriert:
    14. April 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Techniker
    Ort:
    Sachsen
    AW: Probleme mit dem Zugriff

    Auch bei mir alles wieder ok!!!

    :):):)
     
    #9
  11. Spatenpeter
    Offline

    Spatenpeter Newbie

    Registriert:
    7. September 2011
    Beiträge:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Probleme mit dem Zugriff

    Hatte auch das Problem.
    Bei mir lag es am CCleaner!
    Hatte auch probleme in anderen Foren!
    Hab ihn Aktualiesiert und damit das Problem gelöst.
    :emoticon-0126-nerd:
     
    #10
    Holzwurm0101 gefällt das.
  12. raptornico
    Offline

    raptornico Newbie

    Registriert:
    28. Juni 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit dem Zugriff

    Hallo Leute, habe ebenfalls das Problem, dass ich keine Zugriffsrechte habe...
    (nur für registrierte....) habe schon alles versucht ..cache löschen hat auch
    nichts gebracht..Bitte um Hilfe, habe mir ein neues Passwort zuschicken lassen, aber dasselbe Problem.
     
    #11
  13. wiscal
    Offline

    wiscal Super-Moderator Digital Eliteboard Team

    Registriert:
    21. Juli 2010
    Beiträge:
    6.550
    Zustimmungen:
    54.125
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Probleme mit dem Zugriff

    Hallo,

    hast du auch in der Mail, die du von uns bekommen hast, auf den Link geklickt und deine Registrierung bestätigt? Oder hast du gar keine E-Mail erhalten?

    Zur Sicherheit schicke ich dir gleich nochmal eine neue E-Mail mit dem Aktivierungs-Link. Ggf. bitte auch in den Spam-Ordner gucken, ob die Mail vielleicht dort gelandet ist.
     
    #12
  14. raptornico
    Offline

    raptornico Newbie

    Registriert:
    28. Juni 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme mit dem Zugriff

    hatte vorher im spam ordner auch ne mail, die ich auch bestätigt hatte, aber trotzdem gings nicht...
    hab gerade nochmal die neue mail bestätigt, die du mir geschickt hattest, und jetzt geht es..Vielen DANK:dance3:
     
    #13
  15. Zoodiax77
    Offline

    Zoodiax77 Ist gelegentlich hier

    Registriert:
    15. September 2011
    Beiträge:
    54
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Probleme mit dem Zugriff

    Hallo

    Ich kann mich mit Safari zwar anmelden, aber sehe aber keine Links.

    geliches gilt beim IE9.

    Cache habe ich schon geleert.
    Komischer Weise sind unter meinen Kontaktinfos auch keine Beiträge mehr zu sehen.
     
    #14
  16. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.921
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Bitte auch Cookies leeren. Wir haben heute den Cookie path geändert.


    Sent from my iPhone using Tapatalk
     
    #15

Diese Seite empfehlen