1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Probleme bei installieren vom ICVS Image

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von plaenky, 10. Januar 2012.

  1. plaenky
    Offline

    plaenky Newbie

    Registriert:
    2. Dezember 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo.
    Ich habe ein Problem beim Installieren vom ICVS Image auf meiner 800hd clone.
    Ich habe eine Estar sim und momentan war bei mir die gemini2 installiert.
    Nach einigem probieren wollte ich ein paar Images ausprobieren.
    Beim probieren vom ICVS, bekomme ich aber das BluePanel nicht zu laufen.
    Ich gehe auf Gemini3 Wizard und dann auf Installiere Gemini Plugin.
    Die Box Installiert und macht einen reboot, aber ich komme dann immer noch nicht ins Bluepanel.
    Ich habe wie in einem anderen threat gechrieben die September version geladen und durch den Converter gejagt, und auch die Ferrari version von der Database probiert.
    Kann mir jemand helfen? Was mache ich falsch?
    Danke schon mal im vorraus.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. plaenky
    Offline

    plaenky Newbie

    Registriert:
    2. Dezember 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Probleme bei installieren vom ICVS Image

    Hat niemand eine Idee was das Problem sein könnte?
     
    #2
  4. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.306
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    AW: Probleme bei installieren vom ICVS Image

    Laut diesem Thread sollte die September Version laufen, frag doch mal nach per PM, ob du das Image erhalten kannst:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt bearbeitet: 12. Januar 2012
    #3

Diese Seite empfehlen