1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Aufnahme

Dieses Thema im Forum "VU+ Duo" wurde erstellt von schlusefix, 30. Oktober 2010.

  1. schlusefix
    Offline

    schlusefix Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    44
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,
    habe ein Problem beim aufnehmen auf Festplatte.
    Sendungen werden nach einiger Zeit so pixelig.
    Wenn ich sie dann stoppe und da wieder wieder anfange ist das Bild wieder klar.
    TV Panasonic VT20E
    Receiver VU+ DUO mit VTI Image
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kallem
    Offline

    kallem Hacker

    Registriert:
    19. August 2009
    Beiträge:
    373
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    AW: Problem mit Aufnahme

    Hallo schlusefix,
    ich nehme mal an,das du VTI 2.1 drauf hast.
    Leider muß ich dir sagen,das bei einigen Receivern genau diese Problematik auftaucht.
    An diesem Problem arbeitet das VTI-Team zur Zeit.Das Phänomen tritt nur beim abspielen einer Aufnahme auf.
    Ich kann dir leider nur raten wieder auf VTI 1.3 zurück zu gehen,bis das Problem vom Team gelöst wird.

    Gruß
    kallem
     
    #2
  4. schlusefix
    Offline

    schlusefix Ist gelegentlich hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    44
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Problem mit Aufnahme

    Genau habe 2.1 drauf.OK werde mal zurück auf 1.3 gehen.
    :emoticon-0150-hands
     
    #3

Diese Seite empfehlen