1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Plugin-Autostart unter Spark funktioniert nicht (mgcamd/cccam)

Dieses Thema im Forum "Pingulux" wurde erstellt von Freerider2k, 8. September 2012.

  1. Freerider2k
    Offline

    Freerider2k Newbie

    Registriert:
    22. September 2011
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe schon gesucht, aber leider nichts gefunden, was mir geholfen hätte.
    Ein User hatte damals das selbe Problem, es wurde aber dort keine Lösung gefunden,
    deshalb frage ich nun nochmal.

    Ich habe gestern die neuste Sparkversion installiert und mir das neueste ILTV-Plugin (das von Juli 2012) runtergeladen und installiert.

    Ich habe es sowohl mit mgcamd als auch mit cccam probiert. Beides funktioniert erstmal,
    aber sobald man den Reciever ausgemacht hat und ihn wieder anmacht, muss
    man das jeweilige Plugin stoppen und wieder starten, damit es funktioniert.
    Sender hin- und herschalten bringt dabei auch nichts.

    Ist das Problem bekannt? Beim ILTV-Plugin ist ja auch oscam bei, womit
    ich ja auch auf einen cccam-Server verbinden könnte.
    Das habe ich leider noch nicht ausprobieren können,
    aber im alten Post hatte ich gelesen, dass das Problem damit auch auftritt.

    Hat vielleicht jemand einen Lösungsvorschlag?

    Schonmal vielen Dank fürs Lesen und evtl. antworten :)
     
    Zuletzt bearbeitet: 10. September 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Online

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.386
    Zustimmungen:
    23.801
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Plugin-Autostart unter Spark funktioniert nicht (mgcamd/cccam)

    Lösung: oscam
    Lad dir dieses Plugin:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Am besten du löscht vorher alle Plugins von Iltv. Dazu brauchst du ein FTP Progtamm: z:B. file Zialla Clint:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Login Daten root und root.
    Der Pfad: var/bin/plugins-glaub ich zumindest. Must mal danach suchen

    C-Line einbinden unter oscam:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg piloten
     
    #2
    pegas und Freerider2k gefällt das.
  4. Freerider2k
    Offline

    Freerider2k Newbie

    Registriert:
    22. September 2011
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Vielen Dank für die Antwort.

    Ich werde es ausprobieren und berichten!

    So, ich habe es ausprobiert und es hat geklappt!

    Also nochmal vielen Dank :)
     
    Zuletzt von einem Moderator bearbeitet: 10. September 2012
    #3
    Pilot gefällt das.
  5. dalicelentano
    Offline

    dalicelentano Newbie

    Registriert:
    31. August 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Plugin-Autostart unter Spark funktioniert nicht (mgcamd/cccam)

    hi gibt es eine anleitung wie spiele ich die plugin auf mein amiko alien 2

    - - - Aktualisiert - - -

    erledigt danke
     
    #4

Diese Seite empfehlen