1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

oscam stable.1.10-rc.6089 hängt sich auf

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Grizzlybaer, 5. April 2013.

  1. Grizzlybaer
    Offline

    Grizzlybaer Newbie

    Registriert:
    31. Juli 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    habe ne CST ZEE und benutze die oben genannten Oscamversion. habe meine oscam.srvid, oscam.dvbapi, oscam.server, oscam.conf und oscam.user in var/tuxbox/config gemacht. habe jetzt noch ne oscam.arm welche wohl in var/emu soll, dieser Ordner wurde aber nicht erstellt.
    wo soll die dann rein?!

    Des Weiteren werden einige Sky-Sender hell, aber nach Umschalten wird das grüne Oscamsymbol gelb und er zeigt an, dass die Verschlüsselung aktiv ist, das gleiche passiert auch ohne Umschalten nach ein paar minuten und ich muss Oscam neustarten, damit die Sender wieder hell werden.
    habt ihr ne idee woran das liegen könnte?!

    habe auch schon eine andere Version ausprobiert, aber damit ging es auch nicht...

    danke für eure Hilfe
     
    Zuletzt bearbeitet: 5. April 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Online

    Kermit Guest

    AW: oscam stable.1.10-rc.6089 hängt sich auf

    Hi,

    wenn du deine OScam austauschen möchtest, so kommt die neue immer dort rein wo auch die alte OScam Vresion abgespeichert war. Sie muß dann auch genauso benannt werden wie die ursprüngliche. Ansonsten kann das Startscript nicht greifen und OScam wird nicht laufen.

    Um dir bei deinen anderen Problemen (einige Sender werden nicht hell) helfen zu können brauchen wir deine Konfigs und auch das zugehörige Logfile.

    Grüße

    Kermit
     
    #2

Diese Seite empfehlen