1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam Server probleme

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von saki11, 24. Februar 2013.

  1. saki11
    Offline

    saki11 Ist oft hier

    Registriert:
    23. Juni 2009
    Beiträge:
    167
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Hallo, ich habe probleme mit dem Oscam Web Interface wenn ich was ändern will kann ich es nicht speichern über Web Interface auch bei
    Loadbalancer kann ich auch nichts machen unter control ( Load stats, save stats, clear stats usw. ) egal unter welcher einstellung ich gehe kann ich nichts machen, also kann ich es nicht speichern.

    An was kann das liegen.

    Bitte um Hilfe.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wylly31
    Online

    wylly31 Elite Lord Supporter

    Registriert:
    11. Juli 2009
    Beiträge:
    3.330
    Zustimmungen:
    1.863
    Punkte für Erfolge:
    113
    Ort:
    Hell
    AW: Oscam Server probleme

    Du müsstest schonmal Deine Configs posten damit Dir hier geholfen werden kann.
    Aber versuche mal in der Oscam.conf unter monitor diesen Eintrag: monlevel = 4
     
    #2
  4. saki11
    Offline

    saki11 Ist oft hier

    Registriert:
    23. Juni 2009
    Beiträge:
    167
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Oscam Server probleme

    Hallo ich habe es rausgefunden es war das

    httpreadonly = 1 # nur Lesezugriff möglich
    httpreadonly = 0 # alles ist möglich (default)

    aber trotzdem Danke
     
    #3

Diese Seite empfehlen