1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Oscam Server erzeugt sehr viel bad ecm bei cc cam servern.

Dieses Thema im Forum "OScam Archiv" wurde erstellt von uludag16, 7. Juni 2012.

  1. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    759
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    Habe oscam server laufen mit cc cam 2.3.0
    bei meinen share partner habe ich sehr viel bad ecm anfragen alle cc cam server


    [TD="class: tabel_hop_total2"][/TD]
    [TD="class: tabel_hop_total2"][/TD]
    [TD="class: tabel_hop_total2"]


    [TD="class: tabel_hop_total2"]34484 (4951)[/TD]
    [TD="class: tabel_hop_total2"]556 (158)[/TD]
    [TD="class: tabel_hop_total2"]1% cc cam server share partner.[/TD]
    es werden nur 1% anfragen geantwortet woran kann der fehler liegen.

    [/TD]
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Haiza
    Offline

    Haiza Ist oft hier

    Registriert:
    24. Mai 2011
    Beiträge:
    138
    Zustimmungen:
    819
    Punkte für Erfolge:
    93
    Nutzt du keine Services?
     
    #2
  4. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    759
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    Klar nütze ich services
    caid:1702,1833
    provid
    :00000
    srvid:0083,000A,000B,002B,006B,006E,0029,006A,0009,0008,0017,0014,0204,0021,0203,0023,4462,0075,007C,0010,0025,0024,002A,0032,001B,001D,2EFE,4461,0026,0016,0034,0081,0072,0069,0035,006C,003B,0084,79E0,0037,0077,3331,00A8,0011,00DD,00DE,00FD,014D,0143,0139,012F,0125,011B,0107,0111,016B,0175,0106,0110,011A,0124,012E,0138,0142,014C,0156,0160,00FC,00DF,0070,000D,0076,000C,0082,000E,0071,003A,0039,6FFF,7001,6FF1,0206,0018,0074,0022,006F,0019,001C,001A,0027,0038,0013,700A,07FF

    services sky karte
     
    Zuletzt bearbeitet: 8. Juni 2012
    #3
  5. BlueHeart
    Offline

    BlueHeart Ist oft hier

    Registriert:
    18. April 2012
    Beiträge:
    167
    Zustimmungen:
    32
    Punkte für Erfolge:
    0
    Hallo,

    Vielleicht.......



    MFG
     
    #4
  6. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.503
    Zustimmungen:
    3.042
    Punkte für Erfolge:
    113
    Was sind denn das für Services, für DOScam?
    Das Format sollte aber so aussehen:
    Code:
    [FONT=courier new]#
    # definition of services 
    #
    # format:
    # [name]
    # caid     = CAID[,CAID]...
    # provid   = provider ID[,provider ID]...
    # srvid    = service ID[,service ID]...[/FONT]
     
    #5
  7. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    759
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    Habe alles umgeändert
    Provider: 000000
    bringt keine abhilfe
    ecm werte wie gehabt um 2 %
     
    #6
  8. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.503
    Zustimmungen:
    3.042
    Punkte für Erfolge:
    113
    Bitte Post #5 beachten (Schreibweise ist von Wichtigkeit)!
    Wenn Provider = 000000 brauchst man auch keinen anzugeben,
    000000 sagt ... nimm jeden Provider für die CAID aus den Services.

    OScam ist zur Zeit der beste und aktuellste EMU (Camd),
    jedoch wenn man ihn nicht richtig konfiguriert,
    geht es mehr schlecht als recht.
     
    #7
  9. ulf05
    Online

    ulf05 Guest

    Hier mal vernünftige und aktuelle Services für ne S02:

    # Sky komplett + Sky Select HD // !Blue Movie !Select !BigBrother
    #-------------------------------------------------------------------------------
    [sky]
    caid=1702,1833
    srvid=0008,0009,000A,000B,000C,000D,000E,0010,0011,0013,0014,0015,0016,0017,0018,0019,001A,001B,001C,001D,0021,0022,0023,0024,0025,0026,0027,0029,002A,002B,0032,0034,0037,0038,0039,003A,003C,003D,003E,003F,0040,0041,0042,0043,0044,0069,006A,006B,006C,006C,006F,0070,0071,0072,0074,0076,0077,007A,007B,007C,007D,007E,007F,0080,0081,0082,0083,0084,00A8,00DD,00DE,00DF,00FC,00FD,0106,0107,0110,0111,011A,011B,0124,0125,012E,012F,0138,0139,0142,0143,014C,014D,0156,0160,016B,0175,0201,0203,0204,0206,07FF,2EFE,3331,4461,4462,6FF1,7001,7009,700A,6FB8,0075,001E,0078,006E

    Beachte!: Es darf kein Zeilenumbruch eingearbeitet sein!!!

    Am besten setzt du dich noch einmal etwas genauer damit auseinander... Fang bei den Grunddateien an (server, conf, user) und mache dann weiter mit den zusätzlichen (vorallem auch oscam.services)

    Nutze OSCam mit CCCam Protokoll!
     
    #8
  10. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    759
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    Nur zu Info bei deinen Spoiler fehlt

    provid = ??????????

    bin kein anfänger was Oscam betrifft Services usw ist alles angelegt !
     
    Zuletzt von einem Moderator bearbeitet: 10. Juni 2012
    #9
  11. ulf05
    Online

    ulf05 Guest

    Oh, habe ich bisher noch nie beachtet... kann mir das wohl einer erklären wozu der Provid Eintrag da ist und wann man den brauch?
    Habe S02, hd01 und conax mtv! So wie ich das jetzt überschauen kann brauch man für die conax keine provid!?
     
    #10
  12. Kermit
    Online

    Kermit Guest

    Hi,

    den provid Eintrag brauchst du, wenn der Sender eine von der 000000 abweichende hat.
    Wenn du dir z.B. mal anschaust was auf der Caid 0500 alles rein kommt, kommst du ohne diese Unterscheidung nicht mehr aus.

    Grüße

    Kermit
     
    #11
  13. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    759
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    AW: Oscam Server erzeugt sehr viel bad ecm bei cc cam servern.

    [TABLE="class: config"]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    xxxxxxxx


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    1


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    0-user Reshare level of server


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    OFF


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    ENABLE


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    xxxxxxxxxxxx


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    ON

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    2.3.0


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    240


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    [TABLE="class: config"]




    [/TABLE]

    0-legacy default


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    1-reshare +card services


    [TD="colspan: 2, align: right"]hier die einstelungen unter bei Oscam Configartion CC cam

    [TABLE="class: configmenu"]


    [TD="class: configmenu_selected"][/TD]
    [/TABLE]
    [/TD]
    [/TABLE]
     
    #12
  14. Kermit
    Online

    Kermit Guest

    AW: Oscam Server erzeugt sehr viel bad ecm bei cc cam servern.

    Hi,

    sorry, aber ich verstehe jetzt nicht, was du uns mit deinem Post sagen willst. Vor allem nicht in Verbindung mit dem Thread-Titel.

    Grüße

    Kermit
     
    #13
  15. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    759
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    AW: Oscam Server erzeugt sehr viel bad ecm bei cc cam servern.

    das problem besteht wieter hin unnötige anfragen


    Reader specific settings for protocol cccam


    [TABLE="class: config"]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    30

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    30
    [/TABLE]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    12000
    vieleicht stimmen diese werte nicht !!!!!!!!!!
     
    Zuletzt bearbeitet: 19. Juni 2012
    #14
  16. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Oscam Server erzeugt sehr viel bad ecm bei cc cam servern.

    Schick mal ein Logfile von deinem server.
    Was heißt eigentlich Du hast Fehlanfragen?
    Können die nicht antworten, oder Du?
     
    #15

Diese Seite empfehlen