1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam Problem mit HD01

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von hans88, 18. November 2012.

  1. hans88
    Offline

    hans88 Ist gelegentlich hier

    Registriert:
    25. August 2011
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Abend

    ich habe ab und zu folgende Meldung:
    T1 Resync command succesfull ifsc = 251

    Der Server ist eine Fritzbox 7270 mit einem Nonstick image. Oscam rev.7311
    Betrieben mit Smargos.

    Fehler tritt nur bei der HD01 auf. Kann mir jemand sagen was das heißt?

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Offline

    Kermit Guest

    AW: Oscam Problem mit HD01

    Hi,

    warum bist du der Meinung hier eine Fehlermeldung zu haben?
    Zumindest in der von dir geposteten Zeile steht nur, dass das Resynchronisationssignal erfolgreich war. Wenn du diese Meldung nicht mehr im Logfile haben möchtest, so mußt du auf eine ältere OScam Verion zurück gehen.

    Grüße

    Kermit
     
    #2
  4. hans88
    Offline

    hans88 Ist gelegentlich hier

    Registriert:
    25. August 2011
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: Oscam Problem mit HD01

    Ja weil es dann zwischenzeitlich zu freezern kommt.

    Oder hat dies nichts damit zu tuen?
     
    #3
  5. Kermit
    Offline

    Kermit Guest

    AW: Oscam Problem mit HD01

    Hi,

    dann poste doch mal bitte einen "etwas" größeren Ausschnitt aus deinem Logfile, damit man das besser beurteilen kann. Mit nur einer einzigen Zeile ist es schwierig genau zu sagen, was da los ist.

    Grüße

    Kermit
     
    #4

Diese Seite empfehlen