1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam HD+ Smargo

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von kitte888, 28. Juni 2011.

  1. kitte888
    Offline

    kitte888 Ist oft hier

    Registriert:
    26. Februar 2009
    Beiträge:
    172
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Hallo
    habe Gemini 5.1 auf der Dm800
    im Smargo die HD+ und intern S02

    läuft einige Tage dann geht HD+ nicht mehr Sky geht

    im Monitor kommt dann Pid fehler
    habe gelesen es gibt ein tool list_smargo

    wo spielt man das in die Dream also welcher Ordner
    denke rechte auf 755 und dann mit putty aufrufen

    ich vermute das der smargo hängt

    oder was kann man noch kontrollieren oder halt falschsein
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Oscam HD+ Smargo

    Hi,

    also ohne deine OSCAM Config Dateien wird es schwer zu helfen. Wenn sich die OSCAM aufhängt oder auch wie in deinem Fall vermutlich den Reader verliert, kann das auch an der Version der OSCAM liegen....

    Gruss USCMAI
     
    #2
  4. kitte888
    Offline

    kitte888 Ist oft hier

    Registriert:
    26. Februar 2009
    Beiträge:
    172
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: Oscam HD+ Smargo

    Hallo

    Habe heute die 4030 installiert

    wollte ja nachsehen an was es liegt

    wenn ich mit Putty nachsehe ist der eintrag noch da für die Usb

    in der Hardware info sieht man den reader auch

    in der osacam web if sieht man noch die karten daten
    weis aber nicht ob die wirklich neu eingelesen werden

    [reader]
    label = SKY
    protocol = internal
    detect = CD
    device = /dev/sci0
    group = 1
    CAID = 1702,1833
    emmcache = 1,3,2
    boxid = 12345678
    au = 1
    cardmhz=600


    # Smargo Reader USB

    [reader]
    label = HDplus
    protocol = mouse
    detect = CD
    #device = /dev/smargo1
    device = /dev/ttyUSB0
    smargopatch = 1
    #aeskey = 000102030405060708090A0B0C0D0E0F
    group = 3
    n3_rsakey =
    n3_boxkey =
    emmcache = 1,3,2
    lb_weight = 100
    au = 1
    #ident = 1843:003411
    #services = services2
    caid = 1843
    cardmhz=357

    es läuft ja auch nur der HD + nicht mehr

    deshalb das programm list smargo
    nur wie instaliert man das
     
    #3
  5. kitte888
    Offline

    kitte888 Ist oft hier

    Registriert:
    26. Februar 2009
    Beiträge:
    172
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: Oscam HD+ Smargo

    Heute wieder ausgefallen

    oscan ungeschaltet auf scam geht HD + auch nicht

    Oscam mit cccam wieder gestartet geht hd+ auch nicht

    im log

    TIMEOUT in IO_Serial_WaitToRead

    muss ich da noch was an den confs machen in der oscam
     
    #4

Diese Seite empfehlen