1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk oscam+cccam, HD+(HD01) funktioniert nicht mehr seit Aboverlängerung

Dieses Thema im Forum "CS Allgemein" wurde erstellt von Frank1967, 11. November 2012.

  1. Frank1967
    Offline

    Frank1967 Newbie

    Registriert:
    22. Juli 2011
    Beiträge:
    27
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    Hamburg
    Hallo Leute!

    Ich hoffe ihr könnt mir helfen, ich komme alleine nicht mehr weiter. ich habe eine Dream500HD mit Merlin Image und nutze seit ca. 1 Jahr Oscam+cccam2.13 , Meine Mutters Opticum habe ich als Clientbox eingerichtet. Eigentlich lief alles sehr gut bis vorgestern. ich hatte gestern mein HD+ Abo über so eine Rubbelkarte verlängern lassen, dazu hatte ich Scam 3.59 laufen lassen, die neu Aktivierung meiner weißen HD+ Karte klappte auch einwandfrei, ich hatte dann wieder Oscam+cccam2.13 laufen lassen und alles war gut.
    nach ca 4 oder 5 std wurden die HD+ Kanäle auf einmal dunkel während ich einen Film schaute. So aus heiteren Himmel :( nichts wurde an der Konfiguration verändert und ich hatte auch nicht rumgeschaltet.

    Nun was soll ich sagen, seitdem funktioniert meine HD+ nicht mehr mit meinem Oscam+cccam2.13. über cccam2.30 und auch über Scam3.59 funktionieren die HD+ Sender nach wie vor. Auch im Opticum funktioniert die Karte.

    Ich bin mit meinem Latei am Ende, mir ist es auch nach einer Neuinstallation inkl. neunen Merlin Image nicht gelungen die HD+ über Oscamm+cccam wieder hell zu kriegen.

    Ich bin nicht so sachkundig im berreich CS, war froh das es 1 Jahr so gut klappte, hat jemand eine Idee warum es mit meiner weißen HD+ Karte nach der Aboverlängerung auf einmal nicht mehr mit meinem Osamm+cccam2.13 hell wird? das komische war ja das es erst ca. 5std normal funktionierte !

    ich wäre für hilfe wirklich dankbar, z.Z kann ich kein HD+ schauen weil meine Mutter sonst kein Sky mehr schauen kann wenn ich auf ccam2.30 wechsel.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    AW: oscam+cccam, HD+(HD01) funktioniert nicht mehr seit Aboverlängerung

    Ein Auszug der LogDatei bzw. vom Oscam Webinterface wäre nicht schlecht.....
    Wird die Karte richtig eingelesen von Oscam? CardOK?
    Was sagt das Log wenn auf einen HD+ Sender geschaltet wird?
     
    #2
  4. Frank1967
    Offline

    Frank1967 Newbie

    Registriert:
    22. Juli 2011
    Beiträge:
    27
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    Hamburg
    AW: oscam+cccam, HD+(HD01) funktioniert nicht mehr seit Aboverlängerung

    Ich kenne mich nicht so gut aus damit, wenn ich 192.168.178.26:16001 eingeben erscheint folgendes! wenn ich das richtig verstehe wird meine HD+ Karte erst gar nicht erkannt.?

    Welcome to CCcam 2.1.3 server
    card reader /dev/sci0 no or unknown card inserted
    card reader /dev/ttyUSB0 handled 5360(5359) ecms and 682(682) emms
    Caid 1702 Betacrypt ACS 900 GER Cardserial ******
    Chid 0107 - date 2008/01/19 valid 2008/01/21
    Chid 0108 - date 2008/01/19 valid 2008/01/21
    Chid 7D2B - date 2008/01/19 valid 2008/01/21
    Chid 7D24 - date 2008/01/19 valid 2008/01/21
    Chid 7D23 - date 2011/11/11 valid 2012/07/22
    Chid 61BD - date 2008/01/19 valid 2008/01/21
    Chid 04BA - date 2008/01/19 valid 2008/01/21
    Chid 04C4 - date 2008/01/19 valid 2008/01/21
    Chid 7D2C - date 2008/01/19 valid 2008/01/21
    Chid 7D2D - date 2008/01/19 valid 2008/01/21
    Chid 7D22 - date 2008/01/19 valid 2008/01/21
    Chid 03FF - date 2008/01/19 valid 2008/01/21
    Chid 05DC - date 2008/01/19 valid 2008/01/21
    Chid 03F4 - date 2008/01/19 valid 2008/01/21
    Chid 03EC - date 2008/01/19 valid 2008/01/21
    Chid 03EF - date 2008/01/19 valid 2008/01/21
    Chid 03E9 - date 2008/01/19 valid 2008/01/21
    Chid 03ED - date 2008/01/19 valid 2008/01/21
    Chid 03F3 - date 2008/01/19 valid 2008/01/21
    Chid 03F5 - date 2008/01/19 valid 2008/01/21
    Chid 03EB - date 2008/01/19 valid 2008/01/21
    Chid 03F6 - date 2008/01/19 valid 2008/01/21
    Chid 03F9 - date 2008/01/19 valid 2008/01/21
    Chid 0401 - date 2008/01/19 valid 2008/01/21
    Chid 0402 - date 2008/01/19 valid 2008/01/21
    Chid 03F7 - date 2008/01/19 valid 2008/01/21
    Chid 0403 - date 2008/01/19 valid 2008/01/21
    Chid 0404 - date 2008/01/19 valid 2008/01/21
    Chid 03FA - date 2008/01/19 valid 2008/01/21
    Chid 041A - date 2008/01/19 valid 2008/01/21
    Chid 000F - date 2011/11/11 valid 2012/07/22
    Chid 7D21 - date 2008/01/19 valid 2008/01/21
    Chid 03DE - date 2008/01/19 valid 2008/01/21
    Chid 03DF - date 2008/01/19 valid 2008/01/21
    Chid 0400 - date 2008/01/19 valid 2008/01/21
    Chid 03F1 - date 2008/01/19 valid 2008/01/21
    Chid 03EA - date 2008/01/19 valid 2008/01/21
    Chid 03F2 - date 2008/01/19 valid 2008/01/21
    Chid 7D27 - date 2011/11/11 valid 2012/07/22
    Chid 03FD - date 2008/01/19 valid 2008/01/21
    Chid 00F0 - date 2008/01/19 valid 2008/01/21
    Chid 0515 - date 2008/01/19 valid 2008/01/21
    Chid 03E8 - date 2008/01/19 valid 2008/01/21
    Chid 0514 - date 2008/01/19 valid 2008/01/21
    Chid 044C - date 2008/01/19 valid 2008/01/21
    Chid 00F5 - date 2008/01/19 valid 2008/01/21
    Chid 0069 - date 2008/01/19 valid 2008/01/21
    Chid 0102 - date 2008/01/19 valid 2008/01/21
    Chid 026C - date 2008/01/19 valid 2008/01/21
    Chid 028B - date 2008/01/19 valid 2008/01/21
    Chid 028C - date 2008/01/19 valid 2008/01/21
    Chid 028D - date 2008/01/19 valid 2008/01/21
    Chid 028E - date 2008/01/19 valid 2008/01/21
    Chid 028F - date 2008/01/19 valid 2008/01/21
    Chid 0290 - date 2008/01/19 valid 2008/01/21
    Chid 029E - date 2008/01/19 valid 2008/01/21
    Chid 0291 - date 2008/01/19 valid 2008/01/21
    Chid 0292 - date 2008/01/19 valid 2008/01/21
    Chid 0293 - date 2008/01/19 valid 2008/01/21
    Chid 0294 - date 2008/01/19 valid 2008/01/21
    Chid 0295 - date 2008/01/19 valid 2008/01/21
    Chid 028A - date 2008/01/19 valid 2008/01/21
    Chid 0298 - date 2008/01/19 valid 2008/01/21
    Chid 0299 - date 2008/01/19 valid 2008/01/21
    Chid 029A - date 2008/01/19 valid 2008/01/21
    Chid 029B - date 2008/01/19 valid 2008/01/21
    Chid 029C - date 2008/01/19 valid 2008/01/21
    Chid 029D - date 2008/01/19 valid 2008/01/21
    Chid 0103 - date 2008/01/19 valid 2008/01/21
    Chid 029C - date 2008/01/19 valid 2008/01/21
    Chid 0104 - date 2008/01/19 valid 2008/01/21
    Chid 0406 - date 2008/01/19 valid 2008/01/21
    Chid 0105 - date 2008/01/19 valid 2008/01/21
    Chid 0004 - date 2008/01/19 valid 2008/01/21
    Chid 05DD - date 2011/11/11 valid 2012/07/22
    Chid 05F1 - date 2011/11/11 valid 2012/07/22
    Chid 0276 - date 2011/11/11 valid 2012/07/22
    Chid 05DE - date 2011/11/11 valid 2012/07/22
    Chid 05DF - date 2011/11/11 valid 2012/07/22
    Chid 0605 - date 2011/11/11 valid 2012/07/22
     
    Zuletzt von einem Moderator bearbeitet: 12. November 2012
    #3
  5. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    AW: oscam+cccam, HD+(HD01) funktioniert nicht mehr seit Aboverlängerung

    Naja das ist nur die Info vom CCcam Webinterface.
    Oscam selbst hat aber auch eines - den Port dazu findest du in der oscam.conf die auf der Box unter /var/tuxbox/config zu finden ist.
    So wie es aussieht hast du auch noch eine S02 Karte die im Receiver steckt - diese wird wohl von CCcam eingelesen...
    Warum nimmst nicht gleich 2.3.0 dann kannst HD+ und S02 mit CCcam ohne Oscam betreiben und sharen....
    Ohne genauere Infos kann dir keiner weiter helfen...
     
    #4
  6. Frank1967
    Offline

    Frank1967 Newbie

    Registriert:
    22. Juli 2011
    Beiträge:
    27
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    Hamburg
    AW: oscam+cccam, HD+(HD01) funktioniert nicht mehr seit Aboverlängerung

    Bei mir gibt es nur etc/tuxbox/config . ich hatte an der funktionierenden Konfiguration ja rein garnichts verändert , das ist es was ich nicht verstehe. Es lief ja nach der Reaktivierung meiner HD+ Karte auch erst mal 4 oder 5 std. hätte ja sein können das derartige Probleme bereits bekannt sind. Ich finde jedenfalls keine logische Erklärung dafür.
    S02 karte stekt im Smargo, das funktioniert nach wie vor alles. Die HD+ funktioniert über cccam2.30 auch. die ist schon ok die Karte.
     
    #5
  7. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    AW: oscam+cccam, HD+(HD01) funktioniert nicht mehr seit Aboverlängerung

    Naja ne direkte Erklärung für diesen Effekt habe ich leider nicht.....
    Aber wie gesagt ohne weitere Infos werden wir hier nicht weiterkommen...
     
    #6

Diese Seite empfehlen