1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

opti x403 keine verbindung cw failed

Dieses Thema im Forum "Archiv" wurde erstellt von busted116, 16. Januar 2011.

  1. busted116
    Offline

    busted116 Ist oft hier

    Registriert:
    5. Januar 2011
    Beiträge:
    199
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständig
    Ort:
    NRW
    Homepage:
    hallo habe eine erfolgreiche internetverbindung und eine opticum x403 als client... server DM 800 HD.
    wenn die opti sich mit dem server verbinden will connectet sie und sagt dann server get ecm cw failed
    woran kann es liegen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: opti x403 keine verbindung cw failed

    Ich hatte auch schon paar mal das selbe Problem! Ich musste dann den Opti einfach für 1 Minute aus der Steckdose ziehen und dann ging es wieder!
     
    #2
  4. busted116
    Offline

    busted116 Ist oft hier

    Registriert:
    5. Januar 2011
    Beiträge:
    199
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    Beruf:
    Selbstständig
    Ort:
    NRW
    Homepage:
    AW: opti x403 keine verbindung cw failed

    ja danke hat funtioniert
     
    #3

Diese Seite empfehlen