1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem OpenAtv Mediaportal Pauli Plugin Links rechts geht nicht

Dieses Thema im Forum "Gigablue HD 800 UE Plus" wurde erstellt von passatmani, 9. Dezember 2013.

  1. passatmani
    Offline

    passatmani Meister

    Registriert:
    16. Juni 2008
    Beiträge:
    854
    Zustimmungen:
    460
    Punkte für Erfolge:
    63
    Beruf:
    Staat
    Ort:
    Rakousko
    Hi Leute, hatte einen 800ue Plus zum Flashen. Habe OpenAtv, dann Pauli Plugin und MP installiert. Auf neutrino umgestellt mit Pauli, jetzt kann ich im MP Menü mit links rechts nicht mehr wechseln von der Mediathek zu den andren Spalten wie zB Grauzone. Habe die box leider nimna, hilft da einfach wieder auf enigma zu schalten beim Pauli? Der Box Inhaber ist bis fr in Rumänien, kann es nicht probieren.

    Hatte das schon mal wer?

    Merci.



    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: OpenAtv Mediaportal Pauli Plugin Links rechts geht nicht

    Pauli ist ja ne Keymap, wenn ich das richtig lese, oder?
    openATV ist da etwas heikel, weil die von Haus aus recht viele Optionen eingebaut haben, wie die Tasten belegt werden können.
    MultiQuickButton beispielsweise funktioniert mit openATV auch nicht. Da gibts doch gerne mal Greenscreens.

    Wenn Du zwingend das Pauli Plugin nutzen möchtest, dann würde ich lieber openMips nehmen. Da klappt auch MQB hervorragend.
     
    #2
    passatmani gefällt das.
  4. passatmani
    Offline

    passatmani Meister

    Registriert:
    16. Juni 2008
    Beiträge:
    854
    Zustimmungen:
    460
    Punkte für Erfolge:
    63
    Beruf:
    Staat
    Ort:
    Rakousko
    AW: OpenAtv Mediaportal Pauli Plugin Links rechts geht nicht

    Komisch ist ja xtrend funkts mit openatv. Hab die box leider nimma zum testen. Evtl hat es mit der Reihenfolge der Installation zu tun, kA.

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
    #3
  5. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: OpenAtv Mediaportal Pauli Plugin Links rechts geht nicht

    Ich habe das oft auf den Gigas versucht, weil ich doch auch gern eine etwas andere Belegung haben wollte, aber bin immer gescheitert.
    Vielleicht wird das bei den Xtrends besser überbügelt oder die Menüpunkte fehlen. Hab keine Xtrend, deswegen kann ich dazu nix sagen
     
    #4
  6. passatmani
    Offline

    passatmani Meister

    Registriert:
    16. Juni 2008
    Beiträge:
    854
    Zustimmungen:
    460
    Punkte für Erfolge:
    63
    Beruf:
    Staat
    Ort:
    Rakousko
    AW: OpenAtv Mediaportal Pauli Plugin Links rechts geht nicht

    Pauli keymap neutrino hat openatv problemlos genommen, läuft super. Aber im MP sind wir halt drauf gekommen dass da jetzt was hat. Karl-hein meinte, auf enigma umschalten und Neustart. Mal schauen obs was bringt

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
    #5

Diese Seite empfehlen