1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk OpenATV CCCAM2.3

Dieses Thema im Forum "CS CCcam" wurde erstellt von bulbur, 30. November 2013.

  1. bulbur
    Offline

    bulbur Newbie

    Registriert:
    11. November 2013
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo,

    habe heute OpenATV Image auf dem GIGABLUE Quad geflasht und vom feed cccam und mgcam installiert.

    bin auf folgendes Problem gestoßen, cccam.cfg war im etc ordner nicht vorhanden sondern im ordner ,usr/keys, habe dort die C-Line reingeschriebe, aber es bleibt alles dunkel (mit openpli funzt).

    Wollte mit MGcamd probieren, finde die newcmd.list nicht.

    Bitte um Hilfe, bin ein neuling auf dem Gebiet.




    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joergke
    Offline

    joergke Newbie

    Registriert:
    17. Dezember 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: OpenATV CCCAM2.3

    Hast den Ordner umbenannt in cccm.cfg?...Das Problem war bei mir.
     
    #2
  4. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: OpenATV CCCAM2.3

    Nicht den Ordner sondern die Datei :)

    von CCcam.cfg.sample in CCcam.cfg umbenennen. Rechte auf 644 setzen.


    Sent from my iPhone using Tapatalk
     
    #3
  5. bulbur
    Offline

    bulbur Newbie

    Registriert:
    11. November 2013
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: OpenATV CCCAM2.3

    ja, habe ich umbenant, so wie viele andere dateien, die im key ordner waren, mit komischen endungen.
     
    #4

Diese Seite empfehlen