1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Normal, das keine EMM´s kommen zu HD02 ?

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von RedTiger2407, 5. Januar 2012.

  1. RedTiger2407
    Offline

    RedTiger2407 Spezialist

    Registriert:
    1. Januar 2010
    Beiträge:
    661
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Hallo,

    ich habe S02 und HD02 in meiner 7270 mit Oscam laufen.

    Für die S02 kommen regelmäßig Emm´s, für die schwarze HD02 gar keine.

    Ist das normal?

    Hier meine Einstellungen:

    Code:
    [reader]
    label                         = sky
    protocol                      = smartreader
    device                        = Serial:Reader 691D0E4
    services                      = skyall
    caid                          = 1702,1833
    ecmwhitelist                  = 93
    detect                        = cd
    mhz                           = 600
    cardmhz                       = 600
    group                         = 1
    emmcache                      = 1,1,2
    
    
    [reader]
    label                         = hdplus
    protocol                      = smartreader
    device                        = Serial:Reader 43068DF
    services                      = hdplus
    caid                          = 1843
    rsakey                        = BFXXXXXXXXXXXXXXXXXXXXXXD5
    boxkey                        = AC
    detect                        = cd
    mhz                           = 369
    cardmhz                       = 368
    ident                         = 1843:000000,003411,008011
    group                         = 2
    emmcache                      = 1,1,2
    
    2 User sind auf für beide Karten für AU angeschaltet, nur irgendwie werden keine gesendet bisher.
    Bei HD01 was ich vorher hatte total viele und bei der schwarzen nun bisher gar keine.....
     
    Zuletzt von einem Moderator bearbeitet: 11. Oktober 2015
    #1
  2. phantom

    Nervigen User Advertisement

  3. majestic11
    Offline

    majestic11 Ist gelegentlich hier

    Registriert:
    7. August 2011
    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ort:
    DEB
    hi,
    ich das gleiche Problem mit der HD02 Karte. Hat jemand eine Lösung?

    Ich habs alles versucht. Die EMM's werden nur wenn ich SCAM benutz habe sonst nicht. Ich hab alle mögliche Einstellungen vorgenommen ohne Erfolg.
     
    Zuletzt von einem Moderator bearbeitet: 11. Oktober 2015
    #2
  4. RedTiger2407
    Offline

    RedTiger2407 Spezialist

    Registriert:
    1. Januar 2010
    Beiträge:
    661
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Vielleicht kommen die ja erst kurz vor Aktivierungsende?

    Bisher auch noch keine da leider, aktiviert bis morgen 12Uhr.....hab keine Hoffnung mehr
     
    Zuletzt von einem Moderator bearbeitet: 11. Oktober 2015
    #3
  5. majestic11
    Offline

    majestic11 Ist gelegentlich hier

    Registriert:
    7. August 2011
    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ort:
    DEB
    AW: Normal, das keine EMM´s kommen zu HD02 ?

    Nimm Scam 3.60 dann bekommt deine Karte Neue EMM's und wird damit auch verlängert.
     
    #4
  6. RedTiger2407
    Offline

    RedTiger2407 Spezialist

    Registriert:
    1. Januar 2010
    Beiträge:
    661
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: Normal, das keine EMM´s kommen zu HD02 ?

    Das wäre nur eine Notlösung, da ich meine Karten in einer Fritzbox habe.
    Aber ich habe bemerkt, das es einfach an Cccam der Clients liegt, das keine EMM kommen.

    Hab nun einen Client mit Oscam ausgestattet und schon kommen EMM´s und das massig. Zwar noch nicht weiter aktiviert, aber ich denke das wird noch kommen.
     
    #5
  7. toster
    Offline

    toster Ist oft hier

    Registriert:
    24. November 2008
    Beiträge:
    105
    Zustimmungen:
    25
    Punkte für Erfolge:
    28
    Du musst, glaube ich noch mal ne Freischaltung machen, die senden diese für deine Karte nur 60 Minuten.

    Aso.....ok wie mache ich eine Freischaltung?

    über die Homepage von HD+ rechts oben, falls du einen Pin-Code hast
     
    Zuletzt von einem Moderator bearbeitet: 11. Oktober 2015
    #6
  8. RedTiger2407
    Offline

    RedTiger2407 Spezialist

    Registriert:
    1. Januar 2010
    Beiträge:
    661
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    du versteht mich falsch. Ist ja keine Verlängerung. Karte läuft noch bis zum Sommer.
    Ist nur noch nicht mit EMM gefüttert das sie weiter aktiviert ist. Bis jetzt aktiviert bis 10.01.2012.

    Mal sehen ob durch Oscam Client das nun weiter geht.


    Die Sache ist ganz einfach:

    Wenn du selber Oscam hast und deine Clients alle Cccam am laufen haben, wird niemals ein EMM für HD02 bei dir ankommen.

    Wenn dein CLient auch OSCAM hat, kommen sofort welche.

    Ich schalte mich als Client dann ab und zu auf Oscam dann wird verlängert.
     
    Zuletzt von einem Moderator bearbeitet: 11. Oktober 2015
    #7
  9. helmut.kohl
    Offline

    helmut.kohl Newbie

    Registriert:
    28. September 2010
    Beiträge:
    27
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    absolute Zustimmung RedTiger2407

    Ich hatte noch ne schwarze hd02 HD+ Karte (mal bei eBay erworben) rumliegen, die ich mal wieder nutzen wollte.

    War noch Gültig bis Juli 2012 (Oscam -> Entitlements Anzeige im Web UI "Expire Date" ). Aber hatte halt lange keine EMMs mehr gesehen. Folglich war das "Valid To" Datum (OSCam Web Ui) bereits abgelaufen (März 2012)

    Also habe ich mir einen OSCam Server unter Kbuntu 12.04 aufgesetzt mit Easymouse2 Reader. Alles sauber konfiguriert (insbesondere auch das AU). Dann mit Windows XP PC als Client drauf (mit AltDVB und ACamd und auch noch Hadu). Protokolle Newcamd und CCcam. Auch explizit EMM Update seitens der Clients erzwungen (siehe hadu.ini und cardclient.conf). Hatte alles nix geholfen - es kamen absolut keine EMMs an - NULL - Niente

    Folglich sagte ACamd "not able to decode" und der OSCam sprach von "not found"

    CCcam 2.3.0 binary für Linux x86 besorgt , CCcam.cfg konfiguriert -> Auch hier Misserfolg -> Web UI von CCcam sagt nur unknow card

    Diverse Foren sagen, dass hd02 Karte durch CCcam 2.3.0 nur in internen Readern diverser Receiver nicht jedoch in externen Readern gelesen werden kann.

    Eine andere Variante hatte ich dann noch probiert: Für Freetz und Fritzbox 7170 gibt es eine lauffähige Binary mit Libs von Scam 3.59. Die schien zumindest die Karte schonmal erkannt zu haben. Zumindest kam schonmal die ROM Kennung "DNASP180 Mer000" im Log. Aber weiter ging es dann auch nicht mehr. (habe leider keine Dream)

    Naja lange Rede kurzer Sinn: Die Lösung war eben dann die Geschichte mit OSCam als CCcam- oder Newcamd Client mit DVBAPI bei mir auf der Kathi 910 mit BPanther Neutrino. Eine einzige Ziffer in der oscam.dvbapi P: 1843 --> 1 <--brachte dann plötzlich MASSIG EMMs und die Karte war innerhalb von 5 SEK und nur 1-2 globalen EMMs wieder helle. Also Valid To Datum nun auf Juli 2012 verlängert.

    OSCam Kartenerkennung VOR dem EMM-Update

    00:06:21 2676BA0 r detect native nagra card
    00:06:21 2676BA0 r [nagra-reader] type: NAGRA, caid: 1843, IRD ID: FF FF FF FF
    00:06:21 2676BA0 r [nagra-reader] ProviderID: 00 00 34 11
    00:06:21 2676BA0 r [nagra-reader] active to: 2012/03/18 11:59
    00:06:22 2676BA0 r -----------------------------------------
    00:06:22 2676BA0 r |id |tier |valid from |valid to |
    00:06:22 2676BA0 r +----+--------+------------+------------+
    00:06:22 2676BA0 r |8011|0066 |2011/07/22 |2012/07/22 |
    00:06:22 2676BA0 r |8011|0067 |2010/01/19 |2010/01/20 |
    00:06:22 2676BA0 r -----------------------------------------


    Moment des EMM-Updates und HELL-Werdung ;-)

    00:15:31 267B7C0 c user (1843&000000/0000/EF10/89:3212): not found (312 ms) by hdplus_hd02
    00:15:33 2676BA0 r user emmtype=global, len=139, idx=0, cnt=1: written (616 ms) by hdplus_hd02
    00:15:37 2676BA0 r user emmtype=global, len=139, idx=1, cnt=1: written (596 ms) by hdplus_hd02
    00:15:38 267B7C0 c user (1843&000000/0000/EF10/89:B1C2): found (365 ms) by hdplus_hd02


    OSCam Kartenerkennung NACH dem EMM-Update

    00:28:01 24CCFB0 r detect native nagra card
    00:28:01 24CCFB0 r [nagra-reader] type: NAGRA, caid: 1843, IRD ID: FF FF FF FF
    00:28:01 24CCFB0 r [nagra-reader] ProviderID: 00 00 34 11
    00:28:01 24CCFB0 r [nagra-reader] active to: 2012/07/04 12:59
    00:28:01 24CCFB0 r -----------------------------------------
    00:28:01 24CCFB0 r |id |tier |valid from |valid to |
    00:28:01 24CCFB0 r +----+--------+------------+------------+
    00:28:01 24CCFB0 r |8011|0066 |2011/07/22 |2012/07/22 |
    00:28:01 24CCFB0 r |8011|0067 |2010/01/19 |2010/01/20 |
    00:28:01 24CCFB0 r -----------------------------------------


    Danke an das geile DEB und redtiger :)
     
    Zuletzt bearbeitet: 14. Mai 2012
    #8
  10. eric cardman
    Offline

    eric cardman Ist gelegentlich hier

    Registriert:
    7. September 2011
    Beiträge:
    71
    Zustimmungen:
    20
    Punkte für Erfolge:
    8
    Das ist korrekt.Ebenfalls eine sinnvolle und zuverlässige möglichkeit emm´s zu erhalten mit der Oscam ist einen Camd3 clienten zu nutzen.
    Entweder einen deiner Receiver zusätzlich mit camd3 bestücken und zwischendurch mal wechseln oder einen deiner peers damit ausstatten.

    Wenn der Camd3 client sich mit folgender line verbindet:

    cs357x://USER:pASSWORT:AU_CAID=(CAID AUF DER AU DURCHGEFÜHRT WERDEN SOLL)&AU_IDENT=(IDENT AUF DER AU DURCHGEFÜHRT WERDEN SOLL)@ADRESSE:pORT

    Klappt prima bisher. Und da dieses Protokoll generell recht zuverlässig und schnell arbeitet (Gerade auf älteren gurken wie dbox2 etc. :emoticon-0162-coffe) liefert es bei sauberen mappings/ignores/configs gute umschaltzeiten + Die möglichkeit satleuten noch lokal ein paar keys draufzulegen (ORF etc.)

    Gruß

    Eric
     
    #9
    helmut.kohl gefällt das.
  11. helmut.kohl
    Offline

    helmut.kohl Newbie

    Registriert:
    28. September 2010
    Beiträge:
    27
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    Hi eric

    gilt das was du da geschrieben hast tatsächlich auch für HD+ HD02 Karten ? Wäre ja der Hammer wenn das tatsächlich auch mit einem beliebigen Camd3 Client gehen würde.

    Kannst du mal die Zeile cs357x://USER:pASSWORT:AU_CAID=(CAID AUF DER AU DURCHGEFÜHRT WERDEN SOLL)&AU_IDENT=(IDENT AUF DER AU DURCHGEFÜHRT WERDEN SOLL)@ADRESSE:pORT anhand eines Beispiels genauer erklären?

    Am Besten sogar an der Kennung einer HD02 Karte

    CAID: 1843
    Idents: 1843:000000 1843:003411 1843:008011

    Gruß und Dank
     
    #10
  12. eric cardman
    Offline

    eric cardman Ist gelegentlich hier

    Registriert:
    7. September 2011
    Beiträge:
    71
    Zustimmungen:
    20
    Punkte für Erfolge:
    8
    Hey Helmut,

    Das würde in deinem Fall so aussehen (Eintrag in camd3.servers):

    cs357x://benutzer1:password1:AU_CAID=1843&AU_IDENT=003411@192.168.1.1:32897

    Die 003411 weils die sysid ist.
    Camd3.902 sollte benutzt werden.
    Protokoll im Oscam ist Camd35 UDP.
    Wie das mit welchen internen/externen Readern kooperiert weiß ich nicht bin aber gespannt obs bei dir geht.

    Gruß

    Eric
     
    #11
  13. helmut.kohl
    Offline

    helmut.kohl Newbie

    Registriert:
    28. September 2010
    Beiträge:
    27
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    Dank Dir für Deine Hilfe. Leider hakt es noch irgendwo.

    Ich bekomme wenn ich mit camd3 902 auf meinen OSCam Server connecte nur sowas:

    Code:
    01:34:42   5913C0 c encrypted camd35-client 192.168.1.250 granted (user, au=off)
    01:34:42   5913C0 c user (1830&001FA9/0000/151A/92:4B16): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:42   5913C0 c user ([COLOR=#ff0000][B]1843&00009D[/B][/COLOR]/0000/151A/89:EDBB): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:42   5913C0 c user (1860&000011/0000/151A/89:7F23): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:43   5913C0 c user (09C4&000000/0000/151A/58:ED59): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:43   5913C0 c user (098C&000000/0000/151A/59:EDF1): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:47   5913C0 c user (09C4&000000/0000/151A/58:FC44): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:47   5913C0 c user (098C&000000/0000/151A/59:F5D5): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:47   5913C0 c user (1830&001FA9/0000/151A/92:51F2): rejected group (0 ms) (0 of 0) (no matching reader)
    01:34:47   5913C0 c user ([COLOR=#ff0000][B]1843&00009D/[/B][/COLOR]0000/151A/89:A12B): rejected group (0 ms) (0 of 0) (no matching reader)
    Camd3 bringt sowas:

    Code:
    ufs910:~# /var/emu/camd3 /var/keys/camd3.config 
    ufs910:~# 15.05.2012 23:34:13 camd3: BOXTYPE:  dm800
    15.05.2012 23:34:13 camd3: LOG:  2
    15.05.2012 23:34:13 camd3: UDP_PORT:  20248
    15.05.2012 23:34:13 camd3: HTTP_PORT:  9080
    15.05.2012 23:34:13 camd3: DNS_CACHE:  60 sec
    15.05.2012 23:34:13 camd3: DESCR_DELAY:  0 ms
    15.05.2012 23:34:13 camd3: camd3.ignore not found
    15.05.2012 23:34:13 camd3: camd3.servers: HOST=192.168.1.1 PORT=30002
    15.05.2012 23:34:13 camd3: UserDB(server): USER=user PASS=pass  SERVICES=all
    15.05.2012 23:34:13 camd3: UserDB(add): USER=user PASS=pass  FROM=any SERVICES=all
    15.05.2012 23:34:13 camd3: KeyDB: started
    15.05.2012 23:34:13 camd3: HTTP: started on port 9080
    15.05.2012 23:34:13 camd3: rom120.bin -> No such file or directory
    15.05.2012 23:34:17 camd3: camd v3.902 - erfolgreich gestartet
    15.05.2012 23:34:41 camd3: start ecm pid 1c8e caid 1830 ident 000000
    15.05.2012 23:34:41 camd3: start ecm pid 198e caid 1843 ident 000000
    15.05.2012 23:34:41 camd3: start ecm pid 1b8e caid 09c4 ident 000000
    15.05.2012 23:34:41 camd3: start ecm pid 1a8e caid 098c ident 000000
    15.05.2012 23:34:41 camd3: start ecm pid 1e8e caid 1860 ident 000000
    15.05.2012 23:34:41 camd3: start emm pid 1003 caid 1830 ident 000000
    15.05.2012 23:34:41 camd3: start emm pid 1005 caid 1843 ident 000000
    15.05.2012 23:34:41 camd3: start emm pid 1007 caid 1860 ident 000000
    15.05.2012 23:34:41 camd3: CMD 02 -> 1830:001FA9:151A:1C8E from 127.0.0.1 ( camd3 )
    15.05.2012 23:34:41 camd3: CMD 02 -> 1843:00009D:151A:198E from 127.0.0.1 ( camd3 )
    15.05.2012 23:34:41 camd3: CMD 02 -> 1860:000011:151A:1E8E from 127.0.0.1 ( camd3 )
    15.05.2012 23:34:41 camd3: CMD 08 -> 1830:001FA9:151A:38FA from 192.168.1.1 ( user )
    15.05.2012 23:34:41 camd3: CMD 08 -> 1843:00009D:151A:E5DD from 192.168.1.1 ( user )
    Auch das Blocken aller CAIDs außer 1843 in der camd3.ignore bringt keine Besserung. An der OSCam Konfig kann es defintiv nicht liegen. Denn mit ACamd (via VewCamd Protokoll), Hadu (via CCcam-Protokoll) sowie OSCam DVBApi (via Camd35 Protokoll) als Clients klappt es perfekt (also RTL HD , Sat.1 HD und Co. hell zu kriegen).

    Was mich an dem oscam log irritiert ist, dass camd3 die falsche Prov-ID / Ident schickt? -> 1843&00009D <-

    Damit ist natürlich die Oscam Meldung "no matching reader" klar. Müsste ja 1843:000000 sein.

    So sieht das log aus wenn alles korrekt abläuft (hier mit acamd / newcamd client):

    Code:
    03:10:54   FD77C0 c client connected to 18000 port
    03:10:54   FD77C0 c encrypted newcamd:18000-client 192.168.2.254 granted (user, au=auto (1 reader))
    03:10:54   FD77C0 c user user authenticated successfully (OSCam)
    03:10:54   FD77C0 c AU enabled for user user on reader hdplus_hd02
    03:10:54   FD77C0 c user (1843&000000/0000/EF10/89:7CCE): found (371 ms) by hdplus_hd02 
    03:10:59   FD77C0 c user (1843&000000/0000/EF10/89:1A14): found (365 ms) by hdplus_hd02 
    03:11:06   FD77C0 c user (1843&000000/0000/EF10/89:E27B): found (364 ms) by hdplus_hd02
    Das verwendete Camd3 SH4 Binary für Kathrein UFS 910 sollte auch korrekt sein (AustriaSat geht als Client an x86 camd3 Emu-SoftCam.Key-Server )


    Also ich würde sagen, dass HD+ HD02 CAID 1843 NICHT mit camd3 902 funktioniert - so mein derzeitiges Fazit. Evtl. hast du noch einen heißen Tipp.

    Und wenn HD+ ECM technisch nicht funzt , wird ja auch die EMM-Geschichte nicht laufen, wa?


    Lieben Gruß

    Helle
     
    Zuletzt bearbeitet: 16. Mai 2012
    #12
  14. eric cardman
    Offline

    eric cardman Ist gelegentlich hier

    Registriert:
    7. September 2011
    Beiträge:
    71
    Zustimmungen:
    20
    Punkte für Erfolge:
    8
    Hallo Helmut,

    erstell dir bitte eine leere textdatei "camd3.map" und kopiere folgendes rein:
    # HD+ Maptable
    1843:FFFFFF:FFFF:FFFF=1843:000000:FFFF:FFFF
    Die kommt dann auch in den Key Ordner.

    Damit sollt alles korrekt auf die Oscam gemappt werden.
    Die Camd3 ist die richtige.
    Das Verbose sieht auch gut aus.

    Gruß

    Eric
     
    #13
  15. helmut.kohl
    Offline

    helmut.kohl Newbie

    Registriert:
    28. September 2010
    Beiträge:
    27
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    Mist waere ja auch zu schoen gewesen, haette doch fast schwoeren koennen, dass es das gewesen waere mit Deiner Mapping-Idee.
    Irgendwie scheint camd3 nicht auf den korrekten 1843:000000 Ident zu mappen so das OSCam bzw. die HD02 Karte auch was damit anfangen koennte und nicht immer "no matching reader" auswerfen wuerde.

    Es sieht immer noch so aus wie vorher , trotz der /var/keys/camd3.map Datei

    OSCam Ausgabe

    18:35:41 592A98 c user (1843&000022/0000/EF10/89:3DDA): rejected group (0 ms) (0 of 0) (no matching reader)
    18:35:41 592A98 c user (1860&00009F/0000/EF10/89:BAB4): rejected group (0 ms) (0 of 0) (no matching reader)
    18:35:41 592A98 c user (098C&000000/0000/EF10/59:9195): rejected group (0 ms) (0 of 0) (no matching reader)
    18:35:41 592A98 c user (1830&0005DB/0000/EF10/92:F09C): rejected group (0 ms) (0 of 0) (no matching reader)
    18:35:41 592A98 c user (1843&000022/0000/EF10/89:4D23): rejected group (0 ms) (0 of 0) (no matching reader)

    Camd3 Ausgabe

    16.05.2012 16:35:40 camd3: CMD 02 -> 1843:000022:EF10:19CC from 127.0.0.1 ( camd3 )
    16.05.2012 16:35:40 camd3: CMD 02 -> 0648:000000:EF10:1FCC from 127.0.0.1 ( camd3 )
    16.05.2012 16:35:40 camd3: CMD 02 -> 1860:00009F:EF10:1ECC from 127.0.0.1 ( camd3 )
    16.05.2012 16:35:40 camd3: CMD 02 -> 0648:000000:EF10:1FCC from 127.0.0.1 ( camd3 )
    16.05.2012 16:35:40 camd3: CMD 08 -> 098C:000000:EF10:2557 from 192.168.1.1 ( user )
    16.05.2012 16:35:40 camd3: CMD 08 -> 0648:000000:EF10:971D from 192.168.1.1 ( user )
    16.05.2012 16:35:40 camd3: CMD 08 -> 0648:000000:EF10:0CEB from 192.168.1.1 ( user )
    16.05.2012 16:35:40 camd3: CMD 08 -> 1830:0005DB:EF10:92CC from 192.168.1.1 ( user )
    16.05.2012 16:35:40 camd3: CMD 08 -> 1843:000022:EF10:E15B from 192.168.1.1 ( user )


    Naja ich danke Dir fuer Deine Geduld. Evtl. haste ja noch Ideen?

    Bye


    Update:

    Hab mal noch einige CAID:provider-ID Sachen in der camd3.ignore geblockt

    1830:FFFFFF:FFFF:FFFF
    1860:FFFFFF:FFFF:FFFF
    09C4:FFFFFF:FFFF:FFFF
    098C:FFFFFF:FFFF:FFFF
    0648:FFFFFF:FFFF:FFFF
    0D95:FFFFFF:FFFF:FFFF
    1702:FFFFFF:FFFF:FFFF
    1833:FFFFFF:FFFF:FFFF
    1837:FFFFFF:FFFF:FFFF

    Aber alles beim Alten. Das Mapping funzt nicht.

    Was mich extrem wundert und ich mir nicht erklaeren kann, ist die Tatsache, dass sich permanent die Prov-ID der Sender aendert.

    Beispiel:

    Sat.1 HD mal :00007B dann mal :0000AE ....
    Pro7 HD mal :0000BF dann mal : 0000BC ....
    RTL HD mal :000007 dann mal : 0000A4 ....
    RTL2 HD mal :00009E dann mal :000009 ....
     
    Zuletzt bearbeitet: 16. Mai 2012
    #14
  16. eric cardman
    Offline

    eric cardman Ist gelegentlich hier

    Registriert:
    7. September 2011
    Beiträge:
    71
    Zustimmungen:
    20
    Punkte für Erfolge:
    8
    Da wird weder die .ignore noch die .map berücksichtigt.
    Hast du die berechtigungen korrekt gesetzt ?
    Die müssen mindestens 644 sein damit die Camd3 die dateien lesen kann.
    Wenn man die selbst erstellt vergisst man sowas schon mal..

    Gruß

    Eric

    EDIT:

    Ja. Das normalisieren wir mit der maptable.
     
    Zuletzt bearbeitet: 21. Mai 2012
    #15

Diese Seite empfehlen