1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk no or Unknown card nach einiger Zeit nach neu Start alles gut!!!

Dieses Thema im Forum "CS Allgemein" wurde erstellt von palimpalimpo, 22. Oktober 2012.

  1. palimpalimpo
    Offline

    palimpalimpo Ist oft hier

    Registriert:
    8. September 2011
    Beiträge:
    173
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    hi leute habe folgendes problem seit ein paar tagen kommt es zu problemen. auf einmal ist es dunkel und im cccam webinterface sagt er mir dann no or unknown card. starte ich cccam neu geht alles wieder. woran kann das liegen?

    hardware:
    fritzbox 7170
    smartmouse
    s02 karte
    dream 800se
    dbox2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. nsane
    Offline

    nsane Hacker

    Registriert:
    2. Februar 2012
    Beiträge:
    413
    Zustimmungen:
    122
    Punkte für Erfolge:
    43
    AW: no or Unknown card nach einiger Zeit nach neu Start alles gut!!!

    Aktiviere mal die Logs, wenn sie das nicht schon sind und poste die.
     
    #2
  4. palimpalimpo
    Offline

    palimpalimpo Ist oft hier

    Registriert:
    8. September 2011
    Beiträge:
    173
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: no or Unknown card nach einiger Zeit nach neu Start alles gut!!!

    habe ich jetzt aktiviert. wenn es wieder passiert schicke ich die daten hier...
     
    #3

Diese Seite empfehlen