1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Bild mehr nach image flashen

Dieses Thema im Forum "VU+ Duo" wurde erstellt von romala, 1. November 2011.

  1. romala
    Offline

    romala Newbie

    Registriert:
    1. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo hier im forum, ich habe heute mein vu duo per usb geflash image:BlackHole 1.6.6 Vu+DUO -3D. Jezt im display erscheint - vu duo- aber kein bild mehr im Fersehen. Ich bin für jede hilfe dankbar. Was habe ich plus falsch gemacht?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: Keine Bild mehr nach image flashen

    Hast du dir davor auch den neuen Bootloader aufgespielt?
     
    #2
  4. romala
    Offline

    romala Newbie

    Registriert:
    1. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Hallo , leider nicht, gibt vielleicht eine Anleitung?
     
    #3
  5. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: Keine Bild mehr nach image flashen

    Natürlich... ->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. romala
    Offline

    romala Newbie

    Registriert:
    1. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Danke, super
     
    #5
  7. Bertes
    Offline

    Bertes Ist gelegentlich hier

    Registriert:
    5. Juli 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Hallo Leute,

    heute habe ich meine VU+ Duo bekommen. Nun versuche ich diese
    mit der original-Software V6.0 via USB zu flashen.

    Im Display steht seit einer halben Stunde bereits "programming":emoticon-0121-angry
    Da geht doch irgend etwas nicht mit rechten Dingen zu, oder :JC_hmmm::JC_hmmm:

    Gruß
    Tommi
     
    #6
  8. mitschke
    Offline

    mitschke Board Guru

    Registriert:
    5. März 2008
    Beiträge:
    1.389
    Zustimmungen:
    370
    Punkte für Erfolge:
    0
    Beruf:
    Techniker
    Ort:
    Linux-User-Team
    AW: Keine Bild mehr nach image flashen

    Vergiss die Orginal SW.. Flashe lieber gleich das VTI 3.2 Image. Aber zuerst mußt du den neuen Bootloader Flashen. Steht alles hier im Forum.
     
    #7
  9. Bertes
    Offline

    Bertes Ist gelegentlich hier

    Registriert:
    5. Juli 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Yep, Bootloader aktualisiert, VTI draufgenagelt, und läuft :emoticon-0178-rock: :emoticon-0178-rock: :emoticon-0178-rock:
     
    #8
  10. sachsenklimbim
    Offline

    sachsenklimbim Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Beruf:
    Heizungsmonteur
    AW: Keine Bild mehr nach image flashen

    Hallo, habe das gleiche Problem, nach Image flashen kein Bild mehr, habe auch jetzt versucht den Bootloader zu aktualisieren, habe den hier aus dem Board, aber keine Reaktion, der USB-Stick wird zwar kurz angelesen und das wars auch schon, was habe ich falsch gemacht?
    Bin dankbar für jede Hilfe!!:emoticon-0106-cryin
     
    #9
  11. Bertes
    Offline

    Bertes Ist gelegentlich hier

    Registriert:
    5. Juli 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Welche Datei hast du denn auf deinen USB-Stick geladen?
     
    #10
  12. sachsenklimbim
    Offline

    sachsenklimbim Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Beruf:
    Heizungsmonteur
    AW: Keine Bild mehr nach image flashen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    hier aus dem Board, es kommt zwar ganz kurz Programming und springt dann auf VU+Duo, soll ich ungeachtet dessen dann gleich das VTI Image aufspielen?
     
    #11
  13. Bertes
    Offline

    Bertes Ist gelegentlich hier

    Registriert:
    5. Juli 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Hört sich so an, als hätte das programming funktioniert. Das geht relativ schnell und unscheinbar.
    Ich würde sagen, du flashst mal das VTI :emoticon-0144-nod:
     
    #12
    sachsenklimbim gefällt das.
  14. sachsenklimbim
    Offline

    sachsenklimbim Ist gelegentlich hier

    Registriert:
    28. Juli 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Beruf:
    Heizungsmonteur
    AW: Keine Bild mehr nach image flashen

    Gesagt, getan. Es ging wirklich so schnell, das Image drauf und läuft, prima, Dankee!!!!:emoticon-0157-sun:
     
    #13
  15. Bertes
    Offline

    Bertes Ist gelegentlich hier

    Registriert:
    5. Juli 2009
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Keine Bild mehr nach image flashen

    Einwandfrei, viel Spaß mit deiner neuen Duo! :D

    Bertes
     
    #14

Diese Seite empfehlen