1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Kein StandBy?

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von Brainhard, 22. Juni 2012.

  1. Brainhard
    Offline

    Brainhard Ist oft hier

    Registriert:
    7. Mai 2012
    Beiträge:
    127
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Hallo,
    hab den Avira gerade in Betrieb genommen.
    Wenn ich die Power-Taste drücke um ihn einzuschalten, macht er einen kompletten Neustart.
    Im Menü finde ich keine Einstellung für StandBy.
    Kann ich das irgendwo einstellen?

    Gruß Brainhard
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Brainhard
    Offline

    Brainhard Ist oft hier

    Registriert:
    7. Mai 2012
    Beiträge:
    127
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    AW: Kein StandBy?

    Auf der Fergusen Homepage steht, das der Receiver einen Deeply Stan-by-Modus hat, Stromverbrauch < 1W.
    Nur leider wird dieses Thema sonst nirgendwo erwähnt, auch nicht im Handbuch.
    Durch Tests habe ich folgendes herausgefunden:
    Aktiviert man im Menü den Punkt, Uhr wird im StandBy angezeigt, geht der Receiver,
    bei betätigen der Power-Taste, in StandBy und ist nach erneutem drücken der Taste sofort wieder da.
    Das hat allerdings den Nachteil, dass er neben dem höheren Stromverbrauch auch im Netzwerk present bleibt! Er kommuniziert in Folge dessen auch weiter mit dem CS-Server, wenn vorhanden.
    Das kann man verhindern, indem man vor dem Ausschalten auf einen freien Sender schaltet, zB. ZDF
    (wurde hier in anderen Beiträgen schon berichtet).
    Kurz gesagt:
    Mit Uhr; StandBy
    Ohne Uhr; DeepStandBy

    Gruß Brainhard
     
    #2

Diese Seite empfehlen