1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Humax HD-Fox+ Kein Signal/Hinweis 102

Dieses Thema im Forum "Humax" wurde erstellt von aleX5890, 18. August 2012.

  1. aleX5890
    Offline

    aleX5890 Newbie

    Registriert:
    7. Januar 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo,
    ich hab die woche mein zimmer reoviert und die TV-Wand um ca 2m verschoben..
    jetzt zu meinem Problem:
    Davor ging mein Reciever (Humax HD-Fox+) einwandfrei ohne zu meckern etc.. jetzt, Zimmer schön & der Reciever zeigt mir den "Hinweis 102:kein oder zu schlechtes Signal.."
    So, dann hab ich mir den Reciever ausm Wohnzimmer geschnappt und zack, der hat Signal!
    Dann habe ich angefangen ein nach dem anderen Suchlauf zu starten und bekomme nur FRA und ESP Sender.. nix mit den deutschen Sendern -nur 3Sat HD, kika HD und ZDF info HD- lassen sich wunderbar empfangen.
    Signalstärke: 90%
    Qualität: 75%
    Des weiteren ist mir aufgefallen das so ziemlich bist fast alles auf Vertikaler Linie empfangen wird.

    Bitte um Hilfe;(
    Danke schon mal im Vorraus

    Grüße Alex ;)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. fisheye
    Offline

    fisheye Ist gelegentlich hier

    Registriert:
    7. Januar 2011
    Beiträge:
    66
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Humax HD-Fox+ Kein Signal/Hinweis 102

    Tuner/CPU im Eimer -> Einschicken zur Garantiereparatur
     
    #2

Diese Seite empfehlen