1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HUMAX 5400Z OAK-II-L CCPU B/D Rev. 4.1

Dieses Thema im Forum "Sonstige Receiver" wurde erstellt von Rachel_Alb, 8. Februar 2008.

  1. Rachel_Alb
    Offline

    Rachel_Alb Ist oft hier

    Registriert:
    4. Dezember 2007
    Beiträge:
    137
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    ..... H I L F E E ! ! !

    ich dachte ja nun, ich kenne mich mittlerweile ein wenig aus in diesem jenen bereich .... habe auch schon einige boxen bearbeitet und zum laufen gebracht .... aber, diese o.g. humi box macht mich wahnsinnig!!!

    egal welches sw ich nehme, ich bekomme entweder keine verbindung oder der transfer hört einfach auf ... ich bekomme absolut keinen richtigen zugriff auf das dreckding ....:diablo:


    H I L F E E !!! .... habe natütlich nach den plus-files gesucht ... und geladen, aber es geht nicht! ...

    .... ist es überhaupt eine PLUS box????? ich habe das ding extra aufgeschraubt und nachgesehen ... HUMAX 5400Z OAK-II-L CCPU B/D Rev. 4.1 ...... in den dokus wird das problem, wenn es denn eines ist, nicht beschrieben!!!

    :wacko: ..... hat jemand einen tip für mich??

    danke und gruss .... rachel
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. PaLa
    Offline

    PaLa Ist oft hier

    Registriert:
    21. Januar 2008
    Beiträge:
    111
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: HUMAX 5400Z OAK-II-L CCPU B/D Rev. 4.1

    5400/5400Z/5400Z plus sind 3 unterschiedliche Dinger und das müsste auch unten rechts am Receiver genau stehen welchen Du hast. Aufn 5400Z kannste nich die Sachen vom 5400Z plus machen.
     
    #2
  4. Black_Angel
    Offline

    Black_Angel Spezialist

    Registriert:
    11. Januar 2008
    Beiträge:
    675
    Zustimmungen:
    127
    Punkte für Erfolge:
    43
    AW: HUMAX 5400Z OAK-II-L CCPU B/D Rev. 4.1

    schau mal nach in deinem Empfänger staus - was dort steht- HUMAX 5400Z OAK-II-L CCPU B/D Rev. 4.1 ...... das ist das Bord und dein Tuner ???

    Ein Humax mit oder ohne Z braucht den gleichen Soft !!!
    aber ein :
    Z Plus einen anderen !!!

    Board OAK-I, Tuner MK2 : Loader L1.37 System ID : 0016.0000
    Board OAK-II, Tuner MK2 : Loader L2.08 System ID : 0016.0200
    Board OAK-I, Tuner MK3 : Loader H1.37 System ID : 0016.0400
    Board OAK-II, Tuner MK3 : Loader H2.08 System ID : 0016.0600
    Board OAK-II, Tuner LVA3 : Loader H2.19 System-ID : 0016.0601(Humax Z Plus)


    Hoffe konnte dir einen schritt weiter helfen
     
    #3
  5. Rachel_Alb
    Offline

    Rachel_Alb Ist oft hier

    Registriert:
    4. Dezember 2007
    Beiträge:
    137
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: HUMAX 5400Z OAK-II-L CCPU B/D Rev. 4.1

    ja, danke Black Angel...

    hmmm, hab doch schon 2 humis gepatcht ... war kein problem!

    im empfaengerstatus steht keine(!!!) software drin, keine version ..... nix von belangen erwaehnt...!!

    ja gibts denn sowas...!!!

    wie finde ich sonst noch die softwareversion heraus???????

    ... 1000 Dank fuer jegliche tips ...

    ... lg rachel
     
    #4

Diese Seite empfehlen