1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

Dieses Thema im Forum "Archiv" wurde erstellt von DonaldDonald, 1. Februar 2012.

  1. DonaldDonald
    Offline

    DonaldDonald Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    122
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    Hallo alle zusammen,

    ich wollte heute eine sicherung von meiner CF karte machen dazu schraubte ich den Furto auf usw .....

    Nun alles wieder zusammen gebaut aber der Furto startet nicht mehr es blinkt nur ganz leicht die LED vom Power Knopf was kann das sein ????


    BItte dringend um Hilfe!!!!!!!!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

    Sitz die CF-Karte richtig? Hast du mal die BIOS Einstellungen überprüft? Eventuell mal nen Bios Reset durchführen und anschließend die Boot-Option korrekt einstellen!
     
    #2
  4. DonaldDonald
    Offline

    DonaldDonald Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    122
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    AW: Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

    Also ohne CF Karte bootet das Gerät wieder !!!!
    Hat es da was beim Backup machen zerschossen ?

    Und wie komme ich jetzt an meine Daten bzw wie krieg ich das alles wieder zum laufen?
     
    #3
  5. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

    Mag sein, dass es dein Backup zerschossen hat! Am besten du schließt die CF-Karte an ein PC und versuchst zu retten, was noch zu retten ist :-/
     
    #4
  6. DonaldDonald
    Offline

    DonaldDonald Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    122
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    AW: Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

    Mit welchem Programm machst du dein Backup???
     
    #5
  7. Kick_1
    Offline

    Kick_1 Spezialist

    Registriert:
    28. November 2007
    Beiträge:
    610
    Zustimmungen:
    120
    Punkte für Erfolge:
    43
    AW: Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

    hallo,ich nutze... Securepoint Imaging Tool
     
    #6
  8. DonaldDonald
    Offline

    DonaldDonald Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    122
    Zustimmungen:
    5
    Punkte für Erfolge:
    0
    AW: Hilfe Furto S400 blink nur noch die Led vom Power Knopf!!!!!!

    Kleines Update: Das Netzteil hatte ein problem neues Netzteil alles wieder gut
     
    #7

Diese Seite empfehlen